2. große Hafenrundfahrt - 1x Strawberry Pie Auto - BioTabs & AutoPot

Sieht super aus bei dir. :+1:

Viel Erfolg weiterhin :ca_hempy:

1 „Gefällt mir“

Danke schön.
Bei der Kombination mache ich ja fast gar nichts :wink:.
Der Dank gebührt eher der Pflanze.

1 „Gefällt mir“

Tag 53

Bin nach 14 Tagen nach Hause gekommen und bin fast hinten über gekippt wie groß die Pflanze ist, der Schrank ist voll und ich hab noch 20cm Höhe für die Lampe übrig.

Der Stretch ist vorbei, die Blüten werden langsam größer.

Was ich jetzt lernen durfte ist das Dolomitkalk doch überdosiert werden kann, damit scheine ich mein Problem der beiden anderen Grows und diesem identifiziert zu haben.

Durch ein zuviel an Calcium komme ich in einen Kaliumlockout und daher die Blattschäden durch Kaliummangel.
Mir wurde gesagt ich soll/muss umptopfen um den Mangel /Lockout zu beseitigen. Das hab ich heute versucht aber keine Chance, die Erde besteht nur noch aus Wurzelballen und ich bekomm da gar nichts raus. Um die Erde zu entfernen müsste ich alle kleinen Wurzeln kaputtreißen, ich glaube da mache ich mehr kaputt als das ich helfe.

Daher habe ich die Aktion abgebrochen und versuche den Grow jetzt so zu beenden. Auch Blätter will ich jetzt erstmal dranlassen damit die Pflanze die als Nährstoffpuffer hat, aus leidiger Erfahrung kann ich sagen das die Pflanze beginnt sich jetzt selbst zu entlauben.

Da der Dolomitkalk ja das Gießwasser auf ph7.0 puffert und dadurch seine Mineralien freisetzt würde mir jetzt nur noch einfallen mit ph-Minus den ph-Wert des Gießwassers dichter an 7.0 heranzuführen um so das lösen der Mineralien zu verlangsamen.

Falls jemand noch einen Tipp hat immer her damit.
Gruß
:hammer_and_pick:




1 „Gefällt mir“

Tag 63

Puh, sieht nicht mehr ganz so schön aus die Pflanze, aber ich bin so froh endlich zu wissen wo mein Problem liegt, konnte nur leider bei diesem Grow nichts mehr machen:

  • PH Minus hab ich wieder weggelassen, gibt nur Leitungswasser.
  • Durch meinen Versuch des Umtopfens habe ich die Autopotfunktion fürs erste zerstört. Der Wasserspiegel sinkt nicht tief genug um wieder neues Wasser nachströmen zu lassen. Ich gieße seit dem von Oben in der Hoffnung das die Wurzelspitzen wieder tiefer wachsen und damit der AP wieder so funktioniert wie er soll.

Der Gesamteindruck ist bescheiden aber die Blüten werden größer, die Pistils fangen an braun/orange zu werden. Auch wenn es nicht das beste Graß wird, hoffe ich doch das hier noch eine Ernte bei rumkommt. Bisher sieht es gar nicht schlecht aus.

Gruß


2 „Gefällt mir“

Damn, das ist ja ärgerlich… hoffentlich bekommst du sie trotzdem durch.

Zum Thema Autopot kann ich dir nach viel trial-and-error sagen, dass es nicht an den Wurzeln liegen dürfte, sondern an einer Designschwäche der Aquavalves. Deren Gummistopfen dichten gerne mal nicht richtig ab und das führt dann dazu, dass die Valves einen konstanten Pegel halten statt zw. Ebbe und Flut zu wechseln. Ein weiterer Fehler, der das auslösen kann, ist wenn die Valves zu hoch sitzen (warum genau hab ich noch nicht so ganz verstanden).

Um das also zu beheben würde ich dir empfehlen, den Pot abzupumpen (z.B. mit einer Teigspritze aus der Küche), das Aquavalve nochmal auszubauen, die beiden Öffnungen (und Stopfen) zu reinigen und eine dünne Schicht Vaseline auf beide Stopfen zu schmieren (!). Zudem darauf achten, dass (wie in der Anleitung beschrieben) der obere Stopfen parallel mit der Öffnung schließt. Dann das Aquavalve beim Wiedereinbau soweit es geht herunterdrücken (ich verwende dazu vorsichtig einen dünnen Holzklotz mit Hammer).

Danach wird es vermutlich erstmal eine Zeit lang dauern, bis der Pegel wieder fällt, da deine Erde ja noch feucht ist. Dennoch klappt es bei mir seit diesen Änderungen (insbesondere der Vaseline) nun zuverlässig. Davor war die Erfolgsquote so bei ca. 30-50%.

Es ist ja Gras dran und wenn die Blätter ab sind, dann sieht es schon wieder ganz anders aus.

Ich drück dir die Daumen, dass du den Rest gut durch bekommst :+1:

Die Tipps mit der Vaseline sind echt super, werde ich mal machen.

Hab das AP System mehrmals getestet, stand jetzt bleiben ca. 7mm Wasser übrig, mein Verdacht daher das die Pflanzen erst wieder Wurzeln am Boden bilden müssen.

Wobei ich das Gefühl habe das der Pflanze das händische Gießen besser gefällt als mit dem AP.

Danke schön.
Zum Glück wächst noch alles.

Schade, wir waren vom Grow so dicht zusammen das ich meine Pflanze immer gerne mit Deinem System verglichen habe. Jetzt läuft meiner ja nicht mehr ganz so rund aber es wächst.

Tag 66

  • AP funktioniert noch nicht wie es soll, es bleibt Wasser im Reservoir und die Erde vertrocknet mir. Daher muss ich noch von oben gießen.
  • Buds wachsen und werden größer.
  • Wenn ich richtig sehe sind an den höchsten Buds schon bernsteinfarbene Trichome :thinking: Sehr früh aber vielleicht ist der Strain so schnell.

Hab mir für heute Abend eine Probe gezogen und guck mal wie die ankommt.

Ne Woche wird sie woll noch mindestens bekommen damit alles größer wird.

1 „Gefällt mir“

Hm, verstehe - ja, das kann ich mir schon vorstellen, gerade, da du Erde verwendest (statt Coco, welches von sich aus saugfähiger ist - dafür aber dann andere Nachteile hat).

Fürs nächste mal kannst du einen 2-3cm breiten Stoffstreifen (Baumwolle oder Hanf) mit in die Erde eingraben, welcher vom Boden des Pots (unter der Drainageschicht) bis knapp unter die Oberfläche führt. Dieser sorgt wie ein Docht dafür, dass das Wasser aufsteigen und sich im Substrat verteilen kann, ganz ohne tiefreichende Wurzeln. So kannst du dann auch Sämlinge direkt in den Autopot setzen, im Idealfall ganz ohne zugießen (funktioniert aber besser, wenn du die Erde initial einmal anfeuchtest).

Edit: Freut mich, dass du das Nährstoffproblem stoppen konntest (sieht in den Bildern zumindest so aus) :slight_smile:

Edit 2: Stimmt, du hast ja die Airbase statt Blähton als Drainageschicht. Das wird vmtl (zusammen mit den kaputten Wurzeln, wie du vermutest) der Grund sein, denn sonst sollte das durch den Kapillareffekt eigentlich schon aufsteigen, wenn auch nicht so gut wie mit Docht.

Für den Umtopfversuch hatte ich den AirBase schon „losgerissen“ vorher lief das APSystem ohne Probleme.

Was mich stutzig macht ist das sich das Schadbild verlangsamt hat seit dem ich händisch von oben gieße.

Wenn ich bei den Growproblemen lese wie oft „falsches Gießen“ als Mangelursache genannt wird bin ich schon überrascht das AP so funktioniert. Für mich fühlt sich die Erde viel zu naß an wenn das System sauber arbeitet.

Vielleicht ist das zuviel an Dolomitkalk dann nur ein Problem in Verbindung mit AP‘s.

Hm, ja das Gefühl, dass es im Normalbetrieb zu nass wird, hatte ich auch. Deswegen lasse ich das Substrat zwischen Tankfüllungen immer analog zur 1/3 Regel antrocknen und fülle auch nur 1/3 des Gesamttopfvolumens in den Tank (außer ich muss mal für ein paar Tage weg). Also im Prinzip alles wie beim von oben gießen, nur dass ich mir das Gießen an sich spare (und damit weniger lange rumhantieren muss).

Was die Nährstoffe beim Autopot (allerdings auf Coco) angeht finde ich die Tabelle hier sehr hilfreich.

Edit: Ich hab auch von Leuten gelesen, die das mit Ventilen regeln statt den Tank nur teilweise zu füllen.

Dann habe/hatte ich vielleicht keinen reinen Calciumüberschuß sondern auch ne Überwässerung. Und wenn ich seh wie wenig sich die Mängel seit dem händischen gießen ausbreiten scheint das ja sogar der hauptsächliche Grund für das aktuelle Erscheinungsbild zu sein.

Hab mal Autopot und Überwässerung gegoogelt, es scheint die eine Gruppe zu geben die keine Probleme haben und die andere die das Problem der Überwässerung kennen.
Die Gruppe der Überwässerten werden dann von PH-Probleme, zu kalt, Nährstoffmangel u.ä. übertönt und es fehlt die Lösung das Problem zu managen.

Ich überleg mir so ein Bodenfeuchtemessgerät zuzulegen und auf Grundlage desen das System ab und zu abzustellen.
(Ich bin viel auf Montage und daher versuche ich das System für die Daheimgebliebenen so einfach wie möglich zu halten, mit dem Sensor müsste ich nur nach Hause durchgeben: Ventil auf oder zu. / so zumindest stell ich mir vor dass das damit klappen könnte.)

https://www.amazon.de/Flower-Care-Pflanzenmonitor-Bodenfruchtbarkeit-feuchtigkeitsgrad-white/dp/B01MUDQD8I

Hört sich gut an :slight_smile:

Was ggf. auch dabei helfen könnte, sind Airdomes - da die das Wasser dann mit Sauerstoff anreichern, was viele der Überwässerungsprobleme lösen/abmildern sollte (bei DWC z.B. sind die Wurzeln ja dauerhaft unter Wasser und überleben aufgrund von Sauerstoffanreicherung trotzdem). Auch Coco+Perlite soll für ne bessere passive Durchlüftung sorgen.

Allerdings hab ich das mit den Airdomes bisher nur gelesen, wäre super, wenn das jemand bestätigen könnte.

Edit: Falls du es nächstes mal mit Coco ausprobieren solltest, nimm fertiges aus nem Growshop (z.B. Plagron), keine Quellblöcke aus dem Baumarkt. Sonst darfst du dich als nächstes mit Spülen, Puffern und Sättigen rumschlagen (da die Quellblöcke oft mit Salzwasser gewaschen werden, den falschen PH Wert haben und zudem ungesättigt viel Calcium binden, welches den Pflanzen dann fehlt).

Die AirDomes hatte ich auch im Auge.
Preislich wäre es ungefähr das selbe ob Bodenfeuchtesensor oder AirDome mit Luftpumpe.

AirDomes machen natürlich Lärm, noch ein Kabel,……

Echt schwer sich da zu entscheiden, aber tendieren tue ich ein bisschen mehr zum Bodensensor.

Ich glaub ich schreib mal AutoPot direkt an und frag mal nach nem Tipp, was machen den die Grower die keine Probleme mit AP haben anders als ich :thinking:

3x Grow - 3x Probleme davon 1 Totalausfall, das ist meine Bilanz bisher.

Tag 68

Wenn ich den Schrank mal öffne denke ich mir immer: „Mh riecht ja gar nicht so stark“, wenn ich dann allerdings 30min nachdem ich für 1min den Schrank geöffnet hatte, in die Bude komme bin ich immer wieder überrascht wie stark der Geruch dann doch ist :smile:

Die Probe von Wochenende war auf gar keinen Fall da wo ich hinwill, da fehlt noch so einiges.
Auf den untersten Budblättern sind die ersten braunen Trichome zu erkennen, ich tippe mal auf noch 14 oder sogar 21 Tage mehr.

Trotz aller Mängel ist das mein bisher bester Run und ich hoffe das nimmt hier ein gutes Ende. Bis jetzt sieht es ja gar nicht so schlecht aus.

Gruß
:hammer_and_pick:



2 „Gefällt mir“

Tag 72

Ich muss ja sagen der Vorteil wenn man auf Montage ist das man Veränderungen viel besser sieht als wenn man täglich reinguckt.

Die Buds sind noch dicker geworden, die Trichome scheinen größer oder es sind mehr geworden. Auf jeden Fall ein Trichomenmeer.

Ich seh viel milchiges aber fast kein Bernstein an den wichtigen/ interessanten Stellen.

Hab jetzt den PlantSensor in der Erde und muss mal sehen welche Feuchtigkeitswerte in Prozent was bedeuten. Bzw. muss ich rausbekommen x% = trocken xx% = genug Feuchtigkeit. Insgesamt scheint sich die Pflanze durch den AP Ausfall berappelt zu haben scheinen so zu wachsen wie es sich gehört.

Gruß





3 „Gefällt mir“

Tag 77

Tja über die Blätter muss ich glaube ich nichts schreiben, sieht jeder wie schrecklich es aussieht, aber

Buds werden dicker, Wachstum scheint nicht gestoppt zu sein.
Mir hilft der Feuchtigkeitssensor auf jeden Fall.
Erfahrung bis jetzt:
Bei 25% wird der AP zu gemacht, bei 10% wieder auf. Letzte Pause zwischen Nass-Trocken war 2 Tage mit geschlossenem Ventil.



4 „Gefällt mir“