Absurdes Pflanzenproblem

Hey Leute ich muss einfach mal Euer Schwarm-wissen Abfragen.
Ich bin nun schon ne Ganze weile dabei Outdoor anzubauen, in der Wildnis sowie auf dem Balkon und hatte nie Großartige Probleme und wenn doch hat sich schnell die Passende Lösung Gefunden.

Nun Hab ich vor einiger Zeit Angefangen Indoor Anzubauen, bzw hab es Versucht.
Dazu hab ich mir einen Growschrank Selbst Her gerichtet mit allem Was dazu Gehört.
AKF, Rohrlüfter für die Abluft, DIY 185w LED Panel mit 3500k Stripes welches Genau auf meine Fläche maßgefertigt ist.

Nun Folgendes , meine Sämlinge verenden einfach Jedes mal auf die Gleiche art.
Sie bekommen die Typischen Mangelanzeichen von wegen Heller Werden der Blätter , dann beginnen die Untersten Blätter zu Welken, und das Schreitet dann einfach fort und das Wachstum Stellt sich ein.
Und das Passiert alles in VT 7-14. Erster Gedanke war Natürlich das die Entweder Überwässert sind oder Irgendwas mit dem Substrat nicht Stimmt, das kann ich Jedoch 100% Ausschließen da mein Gießverhalten Absolut makellos ist, hier wird Wirklich erst Gegossen wenn die Töpfe Trocken sind.
Ich bin ja nicht blöd und mach das seit Jahren mit meinen Damen aufn Balkon und auch bei der Anzucht der Pflänzchen die dann in die Wildnis kommen.

Jedes mal Nach dem Gießen scheinen die Pflanzen wirklich Stark darunter zu leiden und Mängeln Solang bis das Substrat wieder Trocken ist und dann scheinen sie sich wieder etwas zu Erholen.
Dann sobald ich denen wieder Wasser gebe beginnt das ganze von Vorn.
Ich komm einfach nicht Dahinter wo das Problem Liegen kann. Die Pflanzen von mir die ich seit Jahren Draußen anbaue aufn dem Balkon behandel ich 1 zu 1 Gleich und die werden jedes Jahr Super.

Ich hab sogar schon 3 mal das Wasser gewechselt
Leitungswasser > Gekauftes Wasser aus dem laden > Frisches Quellwasser
Sowie das Substrat auch
Biobizz Lightmix > Biobizz Allmix > Anzucht Erde > Kokos Substrat.

PH und EC Messgeräte sind auch vorhanden und haben nie einen Grund für die Probleme Geliefert.

PH und EC wert waren immer Komplett in Ordnung. ( Und ja ich weiß das man auf Organischer Erde wie z.b Biobizz nicht Unbedingt Messen Braucht und der EC wert da eh nicht aussagekräftig ist weil die Nährstoffe dort zum Großteil in Kohlenstoffverbindungen anzutreffen sind)

Zuletzt hatte ich sogar ein Extra Panel Gebaut mit 5000k Stripes für die Vegi um auszuschließen das es sich um zu hohen photonenfluss im rötlichen Bereich und zu wenig im Blauen handelt.
Aber auch da Fehlanzeige.

Ich und meine Growlegen sind jedenfalls mit unserem Latein am ende und haben keinen Schimmer woran das Liegen Könnte.

Vielleicht hat ja Irgendwer hier im Forum die Zündete Idee
Für mich ist das Ganze langsam Echt total Absurd ^^

Hab hier auch noch ein Bild rausgekramt welches ich mal davon gemacht hatte

Wie schon Erwähnt bekommen meine Pflanzen außerhalb des Indoor Grows in der Selben Erde und mit den Selben Wasser etc keine probleme

Kann es sein das da leichte Frassspuren an den Blättern sind? Vllt hast Du irgendein Viechzeug in der Wohnung was sich über die Wurzeln her macht?!

Nein ist kein Viechzeug da
Nie auch nur eine Fliege oder so im Growschrank gesehen
Auch schonmal mit Chlor alles geputzt um sowas auszuschließen.
Gelbtafeln sind auch im Schrank wo noch nie eine Fliege dran hing

Wohnst du mit jemandem zusammen, der von deiner Indoor-Idee nicht so begeistert ist?
Kontaminiertes Gießinstrument?
Das Licht läuft nicht 24/7 ?
:woozy_face:

Nein wohne Allein und hab als einziger Zugriff drauf.
Licht Läuft in Vegi 18/6 und dann halt in Blüte 12/12
bin ja nicht Dämlich

Entferne mal das h, sonst wirkt die Aussage nicht.
Sorry :kissing_heart:

Wie genau sieht das denn jetzt mit der Nährstoffversorgung aus?
Weil deine BioBizz Erde lebt und darf nicht austrocknen. Kokos hat überhaupt keine Nährstoffe.

3 Like

Also an dem Bild kann ich evtl. Tripse erkennen, was aber kein Problem “so wirklich” darstellt.
Dein indoor grow mit Beschreibung ist ja makellos erklärt?
Messungen vom Wasser, evtl zu dolle gedüngt kein Plan…Hört sich merkwürdig an. Bin auf Tipps selbst gespannt

Ich kann dir Versichern das hier keine Thripse sind ^^
Die Blätter werden einfach so Gelb und Welken Stichwort Chlorose

Auch das ist mir Bewusst , so kleine Fehlerquellen hab ich längst ausgeräumt.
Organische erde braucht ne Gewisse Feuchtigkeit damit die MOs richtig Arbeiten Können.
Und in Kokos ist nichts drin, auch das weiß ich, deswegen muss man bei Kokos auch sofort ab start Nährstoffe zur Verfügung stellen indem man mit nem Leichten EC ab Start angießt.

Ich hab schon reichlich Grow erfahrung, das ganze hier ist mir aber ein Mysterium ^^

Na gut.
Beschissenes Saatgut? Wahrscheinlich auch nicht.

Glaub ich ehrlich gesagt nicht.
Hab schon 5 verschiedene Sorten probiert immer das Selbe.
Auch von anderen Anbietern Etc hab ich schon getestet.

Mein latein ist halt auch am ende

Zeich doch mal Bilder von den eingegangenen Plants :sunglasses:

Oben ist schon ein bild bei.
Genau sehen die immer aus bei den versuchen ^^
Dann welken die von unten nach oben durch und das Wachstum stellt sich ein

Du kannst uns höchstens noch erzählen woraus deine Lampe genau besteht, aber da wirst du dich ja auch informiert haben.

Also wie schon erwähnt würde ich auf tripse tippen, du verneinst es…
Ich würde behaupten wollen! " du machst dir zu viel Kopf "
Du sagtest Alles geht ein, aber hier geht es um 1 Bild 🙅

Das Panel besteht aus :
12 x F562B von Samsung 8 Davon 3500k und 4 Davon 5000k
1 x HLG-185H-C700B

Und Läuft auf 30-50% der Leistung weil das eben reicht für die Vegi
Auch mit dem Abstand hab ich schon mehrfach Rumgespielt
Sprich von 5-25cm Abstand war alles schon da

Ich kenne andere Mit dem Selben Panel bei denen es 0 Probleme gibt.

Ich hoffe ja auf den einen Tipp welchen ich noch nicht Berücksichtig habe.
Bisher wurde alles was Erwähnt wurde schon Abgecheckt

Das Ganze Versuche ich schon Viele Monate
mir sind bestimmt schon um die 30 Plants mindestens auf die selbe Art eingegangen.

Und ja ich kann Thripse verneinen, ich kenn die Misstviecher schon von Outdoor Plants
Gelbtaffeln, Mit Lupe die Pflanzen absuchen etc alles schon mehrfach gemacht.
An der tafel hin noch nie auch nur ein Tier.

Das Bild sollte ein Beispiel sein , weil sie eben immer so ausschauen.
Kann dir auch 5 Bilder von Verhunzten Plants Zeigen aber alle zu unterschiedlichen zeiten Aufgenommen

Lass mal alle Bilder sehen die Du hast…

1 Like

Dann muss einer deiner überprüften Parameter doch falsch sein. 30 Pflanzen?

1 Like

Was steckt den da in dem Topf ?

1 Like