Alles fing an mit einem Problem... oder mein erster Versuch indoor mit fems und "gutem" Equipment

Setup:

Location: HomeBox Ambient in 80x80x180
Beleuchtung: Sanlight q5w gen2 mit ca. 35 cm Abstand in der Blüte
Belüftung: Ventilution Anschluss Ø=125 mm - stufenlos regelbar - Fördermenge (max.): 355 m³/h
Growmedium: BioBizz All Mix, ph und EC nach Bedarf und Interesse gemessen
Dünger: BioBizz RootJuice, Grow, Bloom, TopMax nach Schema
Bewässerung: LW, nach Gießtutorial bei ca. über 50% Gewichtsverlust
Töppe: 1x 9L Airpot und 1x 12,5L Airpot

Seeds:

  • Skunk#1, WhiteLabel, fem

nach einigen Schwierigkeiten am Ende der veg und der netten und schnellen Hilfe hier im Forum habe ich mich entgegen meines Naturells dazu entschieden nicht nur mitzulesen sondern auch mal etwas zu posten.

Alles weitere könnt ihr dem angefügten Thread bezüglich meines Growproblems entnehmen…

Ich werde versuchen den Bericht hier aktuell zu halten und euch ab und an mit Bildmaterial zu versorgen.
Anregungen sind strengstens erwünscht…

P.S. Als kleines sideproject habe ich hinten im Zelt noch 2 Autos stehen… die sollen bald aber auf den Balkon umziehen…
Es ist jeweils eine NorthernLights und eine WhiteDieselHaze beide von WhiteLabel

4 Like

Hello allerseits,

vorne weg: ich bin eher der Typ Forenleser als Forenschreiber.
Dies ist mein erster Thread hier.
Ich habe seit ca. 2 Jahren die ein oder andere Auto auf dem Balkon mehr oder minder ins Ziel gebracht.

BioBizz AllMix mit vollem Düngeschema (außer beim ersten mal… da gab es Hesi (ich weiß das es mineralischer Dünger ist, aber hatte zu dem Zeitpunkt ein Experiment vor, dass ich dann ganz schnell habe sein lassen :see_no_evil:) habe ichg dadurch schon zu viel kaputt gemacht?
Gießen nach Tut (alle 3 Tage ca. 1/3 mit drain)
bei der Pflanze senke ich den ph als Test gegenüber der anderen (vielleicht das schon das Problem?)
PH liegt laut Messgerät bei 6,25 Wasser und 6,3 drain.
Pflanze getoppt am 26.03. und mit etwas LST in Form gebracht
am 06.04. nach ca. 5 Wochen vegi auf 12/12
Skunk von Sensi

Nun zu meinem Problem:
Leider habe ich erst heute, durch einen Beitrag hier im Forum, bemerkt das die oberen Blätter der plant relativ mager sind und vor allem ein sehr schwaches Grün haben.
Wo ran kann das in dieser Phase liegen bzw. wie kann ich dem Problem begegnen?

Ich habe zwar den ein oder anderen Ansatz, aber erhoffe mir auf Grund des geballten Fachwissens hier eine möglichst konkrete Lösung.

!

1 Like

Nein… mineralischer dünger tötet nicht dein Bodenleben… er stellt nur kaum verwertbare Nährstoffe für dieses bereit… ein einmaliges düngen mit min. Dünger stellt kein Problem dar… über einen längeren zeitraum würde aber dein bodenleben verhungern… oft ist dann auch ein ungleichgewicht an microorganismen in der erde feststellbar… weil unterschiedliche spezien bessere überlebensstrategien entwickelt haben… an dann wieder zurück auf biodünger würde in die Hose gehen.

wie läuft das genau ab… wassertemperatur… abgestanden… wie viel l gießt du pro topf um 1/3 drain zu erhalten… ?

Was ich sehe sind vor allem Probleme die auf falsches gießen hindeuten… bitte nimm keine abwehrhaltung dagegen ein… um so mehr du ins detail gehst um so näher kommen wir der lösung.

5 Like

Also ich lasse das Wasser in 2mal 2L Flaschen und 1nem 5L Kanister mit offenem Deckel mind. 24 Stunden stehen… das Ganze hat dann Zimmertemp. ca 20 bis 21 Grad.
beim Gießen gehe ich sehr behutsam vor und gieße erstmal 300ml an und dann in ein paar Minuten Abstand weiter mit 300ml bis drain kommt.
Auf den 9L Topf gieße ich ca. 3L.
Meinen anderen Topf mit 12,5L gieße ich genau so… in meinen Augen sieht die besser aus…

Da habe ich mich blöd ausgedrückt… gieße 1/3 der Topfgröße und dann kommt drain

1 Like

ok verstanden…

eventuell gießt du „zu“ vorsichtig… du hast 100% Trockenspots… die Bilder lassen nichts anderes zu… der vorteil ist der wenn du voll mitziehst müssten die bis zum start der neuen lichtphase wieder besser stehen… und die mängel lösen sich dann von alleine auf.

lass die Badewanne mit 23°C warmen wasser voll laufen und stell die töpfe rein… alle, weil alle die selben symptome zeigen… bei der einen fällt es dir nur schlimmer auf. lass die töpfe richtig voll saugen… da wird erde in den noppen sein die nicht mehr weiss wie wasser saufen geht… die dürfen da ruhig eine halbe stunde planschen die wurzeln… keine sorge die ersticken dir deswegen nicht.

Lass das wasser aus der wanne… und giesse jetzt nochmal 1/3 der topfgrösse mit nährlösung… so zügig wie möglich… es muss aus allen löchern des airpots ein wasser kommen.

Airpots werden oft zu zögerlich gegossen weil man sich die sauerei ersparen will… dabei bleibt der rand der airpots trocken… besser geht es mit frischhaltefolie… straff rum oben die gießrand komplett mit wasser fühlen… sobald das fast durchgesickert ist die nächste ladung… :wink:

1 Like

ne bei weitem nicht so viel… würde sagen so um die 500ml

ja hatte ich dann auch gecheckt… hab meinen post zuvor bearbeitet

OK… habe auch viel gelesen über die Schwierigkeiten mit airpots… habe gedacht ich würde es richtig machen durch das langsame Gießen…
mir stellen sich jetzt folgende Fragen… meine Lichtzeit ist von 21 Uhr ab… kann ich noch bis morgen zur nächsten Phase warten?
Muss/soll ich das Prozedere dann jedes Mal wiederholen? Soll ich die Frischhaltefolie drum lassen? bzw. ist die Frischhaltefolie die Alternative zu jedem Mal Wasserbau?

also seid 1 1/2 stunden licht an… passt doch… je früher desto besser…

Nein das einweichen und baden ist nur nötig um trockenspots zu beseitigen… ab jetzt verhinderst du sie durch aggressiveres gießen mit frischhaltefolie und untersetzer damit es keine sauerei wird.

wäre ja blöd… nein nur fürs gießen… sonst verlieren sie den effekt wofür du sie dir gekauft hast… du musst jetzt nur das handling damit lernen… dann sind die toll

1 Like

daher die Frage… meinst du ich kann auch ohne Folie richtig lernen zu gießen… Untersetzer habe ich eigentlich genau aus dem Grund des rumsauens so oder so unter den Pötten…
Soll ich dann die 3L mit Dünger geben am Ende?

keine Chance… das pisst aus den löchern wenn du so gießt wie du gießen musst das packt kein untersetzer :stuck_out_tongue:

Alles klar… stehen in der Wanne… werde dann mal berichten wie es gelaufen ist…

noch eine Frage… habe noch zwei Autos zur Aufzucht für draußen im Zelt stehen… auch 12,5L Airpot… sind jetzt knapp ne woche alt… gieße noch mit sprühflasche… wann soll ich die mit Klarsichtfolie Gießen?

gestern… man tut sich und den pflanzen keinen gefallen wenn das medium nicht gleichmässig durchfeuchtet wird… vertrau darauf dass hanf früher eingesetzt wurde um sumpfgebiete trocken zu legen um sie so für den torfabbau zugänglich zu machen… hanfwurzeln können schon was… und je mehr du ihnen zutraust desto stärker werden sie… weil sie das ganze medium nutzen können.

sehr schön… ich erwarte eine deutlichen anstieg an vitalität sichtbar an der blatthaltung… bis das grün wieder kräftiger wird… und das gelbe weicht, oben rum… kann es bis zu einer woche dauern… falls dem nicht so ist kann es sein dass du deinen grow mineralisch zu ende bringen musst… ich vermute aber dass sich das problem von alleine löst… skunk kann was.

1 Like

Gut das ich keine Airpots benutze, das ist ja noch komplizierter als gedacht.
Bin auf den Bericht morgen gespannt.

3 Like

Same Same. :thinking:

Bin auch recht überraschst, dass der Umgang mit AirPods doch komplexer ist als gedacht :face_with_monocle::face_with_monocle::nerd_face::nerd_face::nerd_face::frowning::frowning::frowning:

1 Like

moinsen
leider noch keine wirkliche Verbesserung zu sehen… oder bin ich zu ungeduldig?

Die Sache ist die…

…die ist gerade mitten in der Umstellung von Vegi auf Blüte… wir haben keine Möglichkeit da jetzt mit Tricks zu arbeiten… der ganze prozess würde gestört werden …für den verlauf der weiteren blüte eher ungünstig bis katastrophal… aber so kann es nicht bleiben.

Ich würde in der Situation umstellen auf mineralisch… die Mängel werden bis zur vollendung der Umstellung immer grösser werden… die wurzeln bringen aber nicht die power auf, einen akzeptablen tugor aufzubauen… des ist ja gar nichts… offensichtlich hat das wurzelbad nicht ausgereicht… vermutlich wäre ein spülen angebrachter gewesen… aber das ist jetzt deine entscheidung… jetzt beginnt der stretch, da wird es nicht leichter mit der versorgung an NS.

erstmal vielen Dank für deine schnelle, sachliche und kompetente Hilfe. Ich habe vorher viele Beiträge von dir gelesen und hätte sonst nicht direkt auf deinen Rat gehört wenn ich nicht den Eindruck gehabt hätte, dass da einiges an Wissen hinter steckt.
Mir stellen sich jedoch wieder einige Fragen:

  1. ich habe noch Hesi Blüh und Phosphor hier. Die könnte ich ja durchaus nutzen, oder? Wann tue ich dies jedoch? Da ich ja gestern erst komplett das ganze Medium „unter Wasser“ gesetzt habe. Wäre ein vorheriges Spülen heute Abend dann sinnvoll?

  2. Meine andere plant sieht in meinen Augen wesentlich vitaler aus. Da du mir aber dazu gestern etwas gesagt hast überlege ich auch hier auf mineralisch umzustellen. Wie siehst du das an Hand des Bildes? (keine hängenden Blattspitzen und ein ganz gutes Grün)


    rechte plant
    (wurde gestern auch in die Badewanne gestellt, sah aber davor auch schon besser aus)

  3. Lege ich direkt mit voller Dosis nach Hesi Düngerschema los? Ich habe gelesen, dass die meisten sich rantasten. Und wie gesagt wann? Erst wenn sie wieder trocken sind?

  4. wenn ich bei der rechten plant bei bio bleibe, wann gebe ich dann bloom Dünger dazu? In meinen Augen sieht man leichte Blütenstempel.

Langsam werden mir die Fehler bei meinen Autos im Nachhinein bewusst. Da war zu sehen, dass nach dem Spülen des Mediums am Ende des Grows es der plant immer besser ging als vorher.

Vielen Dank schon mal für deine Antwort.

1 Like