Anfänger braucht Hilfe :(

Hallo zusammen,

ich habe bereits die Suchfunktion benutzt und mich in das Thema so gut es geht eingelesen aber benötige Hilfe, von erfahrenen Growern… Ist mein erster Grow.

Ich habe 4 RQS Amnesia Haze Autos und es ist der erste Grow.

Topfgröße sind 11 Liter und Substrat Atami Light Mix.

Die Pflanzen sind in der ersten Blütewoche.

Dünger ist Atami 1-Component Dünger mit NPK: 2-3-5.

Set-Up: 250Watt NDL - 60x60x140 HS60 Tent, Abluft 180m³, ein Umluftventilator

Temperatur 26°C, Luftfeuchtigkeit ca. 30% (muss immer das Fenster offen lassen, damit die Temp. nicht zu hoch ansteigt, daher kann ich die Luftfeuchtigkeit nicht erhöhen.)

Gegossen wird mit Leitungswasser, das mittels pH Indikatorstreifen (5pH-9pH) auf pH 6-7 kalibriert wird.

Seit ein paar Tagen (eigentlich genau zum Eintritt der Blütephase seit 4 Tagen) färben sich die unteren Blätter gelb und sterben ab. Ich habe sofort gegengesteuert indem ich 50% der empfohlenen Dosis vom Dünger je Pflanze gegeben habe (2ml je Pflanze bzw. 1,5 bei den kleineren bei empfohlener Dosis von 3-4,5ml. Das war das erste Mal, dass ich den Pflanzen Dünger verabreicht habe, davor hatten sie keine Mangelerscheinungen (auf jeden Fall keine die mir so aufgefallen sind).

Zusätzlich habe ich den Pflanzen Kaffee und Kaffeesatz gegeben, da ich gelesen habe, dass man die Pflanzen mit Kaffee düngen kann (mit Wasser verdünnt, auch hier natürlich brav den pH Wert angepasst). Menge waren ca. 3-4 Esslöffel pro Pflanze an Kaffeesatz und 350ml Kaffee. Meine Logik hier war, dass ich so mehr Stickstoff zuführen kann, da der 1-Component Dünger von Atami ja relativ wenig Stickstoff hat und ich die Pflanzen nicht mit den anderen Makronährstoffen überdüngen wollte.

Nach 2 Tagen gab es keine Besserung, es wurde eher schlimmer (bzw. mehr Blätter, auch größere vergilben). Gestern habe ich jeweils nochmal 350mL starken Kaffee gegeben (pH korrigiert und verdünnt mit Wasser).

Heute ist es auch nicht besser und eigentlich sind die oberen Blätter sehr grün (fast schon zu grün) und mich beschleicht das Gefühl, dass es vielleicht doch kein Stickstoffmangel ist?

Ich weiß jetzt echt nicht mehr was machen, da ich Angst habe zu überdüngen und weiß auch nicht was ich falsch mache.

Könnte es Wassermangel sein? Ich gieße regelmäßig und immer mit ca. 20°C Wasser. Eher zu wenig als zu viel. Vor drei Wochen habe ich sie mal länger nicht gegossen und sie haben die Blätter hängen gelassen und als ich sie gegießt habe, hat sich die Pflanze innerhalb von Stunden wiederholt also denke ich, dass das eher unwahrscheinlich ist.

Hier ein paar Bilder (ein paar braune Flecken hat die Pflanze bekommen, da ich am Anfang den Umluftventilator nach Installation auf zu hoher Stufe hatte. Ich bin aber jetzt so verunsichert, dass ich mir nicht sicher bin, ob mehr Flecken dazugekommen bin, denke aber nicht, dass es Leaf Seporia ist, da ich ja mit geringer Luftfeuchtigkeit growe, immer darauf achte nicht zu überwässern und es bei mir super sauber ist)

Sorry, das war lang aber ich möchte euch so viel Infos wie möglich geben.

Das wird dein Problem sein. Schau dir mal das Gießtutorial vom Anfängerguide an. So haben meine auch ausgesehen als ich Trockenspots hatte. An deiner Stelle würde ich die Töpfe 2h in gedüngtes und pH angepasstes Wasser stellen. Das sollte die Trockenspots beheben. Mit Kaffee düngen würde ich aufhören. Bleib bei deinem Dünger. Phosphat und Kalium werden deine Pflanzen im Moment auch in großen Mengen brauchen.

Lg, Fleece

5 „Gefällt mir“

@FleeceJohnsn war schneller…so früh am Morgen
So mal tief durchatmen…wie bereits angesprochen…Gießen optimieren…und gelbe Blätter kommen auch mal unten vor…

1 „Gefällt mir“

Vielen vielen Dank für die schnelle Antworten.

Also ich gehe wie folgt vor:

Als „Quick-Fix“ werde ich die Töpfewie beschrieben in gedüngtes Wasser stellen (du meinst schon in einen Eimer, sodass von unten die Flüssigkeit aufgenommen werden kann oder?). Dünger werde ich nach Herstellerangabe verwenden also 2,5mL-5mL pro Liter Wasser (da Autoflower werde ich 2,5mL nehmen). --> Habe ich das richtig verstanden?

Wie dünge ich denn richtig? Die Herstellerangaben beziehen sich auf die Woche oder pro Tag? Im Düngeschema steht 3-4,5ml in dieser Woche. (Hatte ja bereits diese Woche gedüngt, aber das ist dann wahrscheinlich zu wenig?)

Habe auch den Anfängerguide gelesen: Ab jetzt werde ich den Topf weniger oft und dafür mehr gießen (und nachgießen nach Kontrolle des Gewichts).

2 „Gefällt mir“

Genau! Einfach so dass der ganze Topf sich im Wasser befindet und von allen Seiten dieses aufnehmen kann.

Ja das ist aufjedenfall ein guter Ansatz. Wenn du dann richtig gießt wirst du sehen ob sie mehr benötigen. Ich würd mal bei 2.5 - 3 ml bleiben.

Das müsste eigentlich am Schema stehen und wenn nicht, dann würde ich den Wert für jedes mal gießen nehmen.

Wie gesagt ist es wahrscheinlich nur eine Gießproblem. Nachdem du angefangen hast richtig zu gießen, kannst du dich auf die Düngermenge konzentrieren.

Wunderbar :wink:

Lg, Fleece

3 „Gefällt mir“

Vielen vielen Dank! Ich werde auf jeden Fall ein Update schreiben, wie sie sich entwickeln und freue mich schon darauf den Fortschritt zu zeigen :slight_smile:

1 „Gefällt mir“

In der Blühtephase wird die ganze Energie in die Blühten gezogen. Aus diesem Grund kann es sein das mal ein paar Blätter Gelb werden. Und die Pflanze stellt sich auch in der Blühtephase schon auf ihren Tod ein :smiley:

Ich glaube dafür ist’s noch ein bisschen zu früh. Ist doch gerade erst die Vorblüte, da kann noch nicht so viel in die Blüten gepumpt worden sein. Aber grundsätzlich ist’s normal in der Blütephase ein paar untere Blätter zu verlieren, das stimmt.

Hallöchen, die Pflanzen haben sich super entwickelt nach eurer Hilfe!!! Wollte euch eigentlich updaten, aber bin mit Uni/Arbeit etc. sehr sehr gestresst und hatte dazu leider keine Zeit :frowning: am Ende gibt es auf jeden Fall ein paar Bilder mit der Ausbeute

Ich habe jetzt so gewässert, wie im Anfänger Guide beschrieben (nachdem ich sie so wie @FleeceJohnsn gesagt hast in gedüngtes Wasser gestellt habe) mit einer Konzentration von 2,5ml/L

Leider habe ich jetzt seit ein paar Tagen ein neues „Problem“: Auf den Blättern der größten Pflanze sind erst kleine rotbraune Punkte erschienen. Diese sind mittlerweile größer geworden und ein paar Blätter komplett „befallen“. Hat jemand eine Idee was das sein könnte? Zu wenig Dünger vllt? Die Pflanze kommt schon recht nahe ans Licht, deswegen habe ich sie ein bisschen runter/auf die Seite gebunden aber denke nicht, dass es Lichtstress ist??

P.S.: Die Bilder mit den kleinen Punkten wurde ohne Beleuchtung vor ein paar Tagen geschossen, die anderen vor ca. einem Tag. Wenn ihr mehr Infos/Bilder braucht, einfach Bescheid geben :slight_smile:

Viele Grüße, Stiftlicht

Sieht mir nach Kalziummangel aus. Vielleicht gönnst du dir mal etwas CalMag. Kommt sehr heufig vor.

Lg, Fleece in

2 „Gefällt mir“

Hmm, werde ich machen, aber ich habe gerade nachgeschaut, das Wasser hier ist eigentlich sehr hart (https://www.waterhardheid.nl/plaats/amstelveen). Mittlerweile sieht die Pflanze noch schlimmer aus und die anderen sehen auch mehr und mehr danach aus… Könnte es vielleicht noch etwas anderes sein? Vielleicht Manganmangel? Ich weiß nicht mehr weiter.

Hast du den pH-Wert schon gemessen? Wenn dir der kippt kann die Pflanze wichtige Nährstoffe nicht mehr aufnehmen.

Lg Fleece

Kaffeesatz ist keine gute Idee bei Topfpflanzen, da ist ja niemand der das „frisst“, bleibt also liegen und gammelt. Dadurch entstehen… ungünstige Verbindungen :slight_smile:

Hab die Produkbeschreibung von Erde und Dünger nur überflogen, aber die Erde scheint ja nicht so stark vorgedüngt zu sein. Wenn du tatsächlich erst so spät mit dem Düngen angefangen hast…

(Du hast die entsprechende Menge mit dem Giewasser gemischt und verabreicht? Entspechend der Herstelleranweisung?)

…dann kann das gut ein Mangel an absolut Allem sein, so am Ende des Stretch/Beginn der Blüte.

Würde sagen du Düngst ab jetzt nach der Empfehlung des Herstellers und entfernst den Kaffeesatz.

Hi LXIX, ich habe seit dem letzten Mal (also beim Stickstoffproblem) so verfahren, wie Fleece Johnsn gesagt hat (richtig bewässert und bei ca. 60% der Nährstoffangabe des Herstellers, da Autoflower).

Das Stickstoffproblem hat sich damit gelöst nur habe ich eben das andere Problem (von meinem Beitrag gestern. Ich tippe auf Nährstoffproblem, da ich den pH immer vor gießen messe und zwischen 6 und 7 ist (ca. 6,5). Nur die Frage ist welcher? Magnesium? Mangan? Kalium?

Ich finde das sieht aus wie ein Pilz-Befall…

Gruß

1 „Gefällt mir“

Könntest du bitte eine bessere Aufnahme der Blattoberfläche machen pls?

Ich bin echt am Verzweifeln :frowning: es wird immer schlimmer und auch andere Pflanzen, die davor perfekt aussahen bekommen gefleckte Blätter die absterben

Okay. Und was soll ich tun?

Vielleicht beim nächsten Grow die Pflanzen nicht mit den Finger anfassen sondern Einweg Handschuhe benutzen?

Muss gleich zur Arbeit, schau mal nach fusarium. Musst dich halt reinlesen! Ist mir nur als erstes in den Sinn gekommen.