Erster Autoflower Indoor Grow: Vor der Ernte gehen die Nährstoffe aus + Mutantenpflanze?

Hallo liebe Community. Heute sind es 80 Tage seit dem ich meinen ersten kleinen Indoor Grow mit 4 Pflanzen gestartet habe. Trotz einiger Probleme während des Grows (zu niedrige Temperatur beim Wintereinbruch, dann mit Heizung teilweise zu warm, aktuell etwas zu saurer Boden) bin ich jetzt kurz vor der Ernte und es sieht besser aus als ich es mir teilweise erwartet hatte. Momentan habe ich aber das Problem, dass meinen Mädels jetzt sichtlich die Nährstoffe ausgehen und die Entwicklung in den letzten Tagen etwas stagniert.

Obwohl sie laut Angaben des Breeders schon seit 2-3 Wochen fertig sein müssten, habe ich Probleme Trichome zu finden die schon bernsteinfarben sind, nur auf dem Headbutt der schnellsten Pflanze sind ein paar vereinzelte. Sonst sehen die beiden “schnelleren” Pflanzen Purple Punch Auto und Pineapple Express Auto aber sehr reif aus, die Buds sind relativ dick und die meisten Häärchen sind schon braun, die Budblätter sind auch fast alle schon gelb und vertrocknet. Ich reiche später bessere Fotos mit Trichomen nach, die hier sind Screenshots aus einem Video:
Purple Punch:





Pineapple Express:



Würdet ihr die schon ernten? Denke zumindest die Purple Punch ist fast reif. Habe gehört dass manche Pflanzen auch bei milchfarbigen Trichomen bleiben

Die langsamere LSD Auto hat entweder einen krassen Mangel oder ist ein Mutant. Nicht nur dass die Blätter teilweise nur einen oder zwei Blattfinger haben, auch sind die Buds oben viel luftiger als unten, der Headbut ist dünner als die unteren Buds und es wachsen Blätter an stellen an die sie nicht hingehören, z.b. an den Buds oder an dünneren Ästen. Die Buds an sich riechen aber super und sehen auch gut aus und sind schon weit entwickelt, aber sehr luftig. Die Pflanze stand am nächsten an der zuströmenden ziemlich warmen Luft, vielleicht war es ihr auch einfach zu warm. Hier liefer ich noch auch noch vernünftige Fotos nach wo man dies besser erkennen kann, sorry für die Qualität erstmal! Aber man sieht dass der obere Teil sehr mager ist. Woran kann sowas liegen? Meine Vermtuung wäre tatsächliche ein Mutant oder Heatstress?

LSD Auto:



Die langsamste, Bluecheese Auto, sieht bis auf das Symptom vertrocknete gelbe/braunfleckige Blätter welches alle vier Pflanzen haben, gesund aus, aber braucht noch etwas länger.

Zu Meinem Setup: Ich habe eine kleine Growbox (Das 80x80x180 Komplettset von growshop24) mit 250W MHL/NDL welche in einer Art Garage steht. Ich wollte den Grow möglichst simpel halten und vor allem erstmal Erfahrung mit der Box und dem Indoor Growing zu sammeln, und da mich die ganze Düngerthematik zuerst etwas abgeschreckt hat, entschied ich mich für 8 Wochen vorgedüngte Compo QBE, in 9l Töpfen. Dazu nahm ich ein 4 Automatik Strains, weil ich etwas Bedenken wegen der Kälte hatte und davon ausging dass nur Autos es noch schaffen würden bis Mitte Dezember fertig zu sein. Ich habe keinen zusätzlichen Dünger geholt, weil ich dachte die Compo Erde ist ausreichend vorgedüngt und Mangelerscheinungen erst auftraten, als ich dachte, dass der Grow schon fast durch ist und am Ende nicht noch Dünger reinhauen wollte. Habe nicht erwartet, dass es sich jetzt doch noch so hinzieht.

Gegossen habe ich teils mit Regenwasser und teil mit Leitungswasser durch mit Zitronensäure abgesenktem PH Wert, weil der Boden etwas zu alkalisch war. 2 mal die Woche mit jeweils ca 2-3L Wasser, lasse es immer gut austrocknen und gieße nach Tutorial mit ein bisschen Drainage, würde sagen so 25% kommt wieder unten raus. Kann sein, dass über die Zeit die Zitronensäure den Boden etwas zu sehr versäuert hat, zumindest hatte das Wasser im Untertopf aktuell einen zu niedrigen PH Wert. Außerdem habe ich seit 3 Wochen mit etwas aufgelöster schwefelfreier Bio-Melasse gegossen, da es das einzige “Dünger”-mittel war, dass mir zur Verfügung stand und ich dachte damit kann ich zumindest nicht den Geschmack versauen. Aber das bringt wohl nicht viel auf “toter” Erde wie ich erfahren musste.

Die Temperatur liegt nach den anfänglichen Problemen jetzt konstant bei 16-22°C bei 35-45% Luftfeuchte, habe beim Wintereinbruch vor die Zuluft einen kleinen Heizlüfter installiert, der hineinbläst und das Zelt warm und die Luft trocken hält. Die Temperaturen waren in der Dunkelphase nämlich für ein paar Tage schon bei 10° Grad, da das Zelt in einem unklimatisierten, nicht richtig gedämmten Raum steht. Die Pflanzen haben sich aber schnell erholt davon. Jetzt vermute ich wegen der gelben Blätter, dass es das gegenteilige Problem gibt und es denen jetzt in Lampennähe auch zu heiß ist, obwohl diese ca 25cm entfernt sind und ein Ventilator die warme Lufter unter der Lampe wegpustet. Viel höher krieg ich die Lampen nicht mehr ohne den Aktivkohlefilter extern anzubringen.

Habe bei meinem ersten Indoor Grow viel gelernt und kann es kaum erwarten das nächste Mal alles besser zu machen :smiley:
Werde aber wohl noch einmal Autoflower probieren, da ich im Sommer keine Zeit für eine Grow haben werden den gerne von Februar bis Mai durchziehen würde. Aber diesmal Strains mit änhlichem Erntezeitraum oder vielleicht jeweils 2x die selbe. Außerdem werde ich Biobizz Lightmix nehmen, mir 11l Grownest Taschen anschaffen und nach Schema düngen, damit ich dahingehend nichts falsch machen kann. Die Temperaturen und Luftfeuchtigkeit sollte im Frühling für mich auch besser regulierbar sein.

Also für alle denen dass zu viel Text war die wichtigsten Fragen nochmal kurz: Meine Autoflower brauchen zu lange, ist das normal bzw kommt durch meine begangenen Fehler? Sollte ich ernten obwohl noch kaum bersteinfarbene Trichome zu sehen sind oder muss ich noch warten? Ist eine Teilernte bei Autoflowers sinnvoll? Haben meine Pflanzen Hitztestress und/oder Nährstoffmangel? Und was ist mit der LSD Auto los? Sorry für die vielen Fragen und danke schon mal fürs Lesen! :slight_smile:

3 Like

Hey :slightly_smiling_face::wave:t3: Als erstes stell bitte die Fotos hier ins Forum.

Danke für den Hinweis, habs geändert!

Bessere Fotos kommen im Verlauf des Tages!

Ja so ist das schöner, danke.
Ich denke da kommen einige Faktoren zusammen, wie falscher Ph-Wert, Dünger etc. Wenn die Pro‘s hier wach sind werden sie Dir einiges fachliches sagen können. Ich bin ja nur so ein Gefühlsmensch, aber ich persönlich würde ernten, die Pflanzen sehen nicht so aus als können sie die Blüten noch viel mehr ausbauen. Trotzdem hast Du doch eine schöne kleine Ernte erreicht! :slightly_smiling_face::+1:t3:

2 Like

Hatte Dir grade eine Vorlage gepostet in der alle Infos reinkommen, hab aber gesehen das Du eigentlich schon alles im Text drin hast :v:t3:

Ja, hab versucht alles in den Text einzubauen. Glaube das einzige was ich vergessen habe, ist dass die Samen von Barneys Seeds kommen. Danke für deine Einschätzung!

Würde ich genauso einschätzen.