Erster Grow seit langem, Blütewoche und die Probleme kommen

Hey Leute ich schreib dies unter dem Thema Anfänger, da ich zwar schon 3 Grows hinter mir habe, allerdings habe ich da noch auf einem Dorf gewohnt und dies ist mein erster Indoor- Grow. (vorher Outdoor)

Strains: 1x Amnesia Haze Auto RQS & 1x Easy Bud Auto RQS

Alter der Pflanzen: 2. Blütewoche

Topfgröße: A.H. = 4L Pot; E.B = 2L Pot (für meinen nächsten Grow habe ich mir schon 9L Pots reseviert, aber mein Kumpel brauch sie noch, bisher klappte es auch ganz gut)

Größe der Pflanzen: A.H = 43cm hoch, buschig, E.A = 34cm hoch, buschig, Sie wachsen ziemlich klein und buschig, vermutlich wegen der kleinen Töpfe und weil in der Wachstumsphase die Lampe (Viparspectra P600) zu nah dran war (ca. 15cm über Pflanze)

Gießen: nach 2 Tagen ist die Erde stets trocken und ausgenuckelt. Ab da wird 1/3 des Topfvolumens gegoßen, bis Drain rauskommt, dann wird gewartet bis der Topf wieder ausgenuckelt ist (ca. 2-3 Tage)
Werte des Gießwassers: PH: 6,4 - 6,5; EC: 0,4 - 0,5 PPM: 360 - 400
Werte des Drains: PH: 5,9 - 5,7, EC: 0,3 PPM: 360 - 400

Gedüngt wurde 1x kurz vor 1. Blütewoche, weil sich an den untersten Blättern braune Flecken breitgemacht machen, ich dachte da an einen Kalzium- oder Magnesiummangel → Compo Complete mit Kalzium und Magnesium Anteil

Erde: billige Kräuter- & Anzuchterde aus dem Hornbach

Nun zu meinem Problem:

Seit anfang der Blüte haben beide Plants braune Flecken bekommen an den untersten, großen Blättern, mittlerweile sind die Blätter, die davon als erstes betroffen waren, staubtrocken und zerbröseln. Also habe ich gedüngt nach dem Schema (sogar ein bisschen weniger, aus Angst zu überdüngen).
Schädlinge oder Pilze konnte ich nicht entdecken. Jetzt ist eine Woche seit dem Düngen vergangen und die Probleme bestehen immernoch bzw. breiten sich weiter aus. Die braunen Flecken sind mittlerweile im mittleren Stockwerk der Pflanzen angekommen und dazu kommt, dass die obersten Blätter (bei den Blüten) hellgrüne Spitzen bekommen haben (beide Plants) und relativ schlaff herunterhängen (bei der A.H.) . Nach dem Gießen stehen sie zwar wieder für ca. 3- 6 Stunden, werden dann aber wieder schlaff. Beide Pflanzen verzeichnen aber kein Wachstumsstop. Ich messe aller zwei - drei Tage und sie wachsen und wachsen, neue Blätter kommen auch hinzu, nur die Flecken und Spitzen bereiten mir ein wenig sorgen.

Woran könnte das liegen? Habe ich doch überdüngt oder könnte es eine Überwässerung sein?

Nachtrag: Den Drain schütte ich immer weg, Luftfeuchtigkeit: 50 - 60%, Temperatur: 24 - 27 Grad, Lampe hängt 40cm über Pflanze, Ventilator ist 18 Stunden am Laufen, Beleuchtungszeit: 18/6

Ich kauf für 50 Euro ein Foto.

5 „Gefällt mir“

echt?


hättest vielleicht warten sollen bis die Töpf frei sind…oder dir einfach welche kaufen …dann wäre bestimmt alles schick… :v: :wink:

6 „Gefällt mir“

So sry für die verspäteten Bilder, musste erstmal welche machen ^^

naja ich hab mir Shogun bestellt (keine Auto) und die letzten zwei Autos wollte ich schnell durchpflanzen bevor ich meinen richtigen, durchgeplanten Grow starte. Jetzt sind mir die kleinen ans Herz gewachsen und ich hätte nicht gedacht, dass sie (trotz kleiner Töpfe) so gut wachsen ^^ deshalb will ich die zwei noch zu ende bringen.

Für den Shogun habe ich wie gesagt schon eine Einkaufsliste bzw. die Töpfe (9L & 11L bekomme ich noch von einem Kumpel der bald fertig ist und dann outdooren will)

:face_with_hand_over_mouth:

2 „Gefällt mir“

Hat keiner eine Idee was es nun sein könnte?

zu kleine töpfe, falsches giessen…Ringwurzeln würde mir da so einfallen…mal von der Erde und dem Dünger abgesehen… topfe sie um in eine gute erde…giesse sie richtig und hoffe das beste…

3 „Gefällt mir“

Moinsen,

… das deine Pötte für dieses Vorhaben nicht ideal waren, wurde dir hier ja schon mit Spott & Häme verdeutlicht, andererseits werden z.B. beim SCROG oder in Microgrows gerne kleine Pötte genommen, um den Wuchs der Damen in Schach zu halten. Ich selbst hatte im letzten (Micro-) Grow ne Dame im 1,0l Pott gegrowt.

Die Topfgröße erklärt aber nicht den/die Mangel/Mängel deiner Dame!
Von der Optik siehts für mich nach einem CalMag-Mangel aus. Wie Mängel zu interpretieren sind und was man dagegen tut, ist hier im Forum aber auch reichhaltig nachzulesen.

:v:t4:

Interessant wäre noch dein Dünger, oder hab ich das überlesen? Denke mal mineralisch. So wie das bisher klingt.

Ist das dein Dünger? Düngst du nur damit? Was hat der für eine N-P-K Zusammensetzung und wie siehts bei dem mit Mikronährstoffen aus?
Wie ist die Erde zusammengesetzt? Das Düngerschema bezieht sich meistens auf Hersteller-gleiche Erde.

Danke für die Antwort,. Jo hab schon überall gesucht deshalb dachte ich ja, es wäre ein Kalziummangel und habe mit Compo Complete vor 4 Tagen gedüngt. Der besitzt ja CaMg zusätzlich. Außerdem habe ich immer darauf geachtet dass der PH Wert konstant bei 6,5 bleibt.

Aber die Flecken breiten sich weiter aus.

Wegen Ringwurzel: Schließe ich aus, ich hab gestern vorsichtig nachgeschaut, bei der Easy Bud sind zwar Verknotungen zu sehen, allerdings nicht in dem Ausmaß wie es bei Beispielbildern gezeigt wird. Die Amnesia Haze hat ihre Wurzeln einfach durch die großen Löcher des Topfes durchgepresst und sind lang und weiß. Am Topfrand sind Wurzeln ja, aber nicht verknotet und auch diese sehen gesund aus.

Zusammensetzung des Compo Complete Düngers: Siehe Bild

Alles Geschriebene ist richtig und kommt i-wo zum tragen denk’ ich. Aber dann höre ich auch auf zu denken.

Ab in nächsten Baumarkt, größere Pötte, in All Mix und du & die haben ihre Ruhe. Bei 4 & 2 Liter Pötten fang’ ich nicht an zu denken…

Alles Gute!

Gruß

Jo war mir schon klar, dass es nicht die perfekten Bedingungen sind. Outdoor fiel mir damals leichter, da hatte nicht mit Nährstoff Problemen zu kämpfen, sondern mit Ungeziefer :smiley:

Für meinen nächsten Grow steht schon alles bereit, ABER statt All-Mix habe ich mir Plagron Growmix geholt.

Meine Frage jetzt ist: Meine Vermutung ist, dass die Plants einen Nährstoffmangel haben (CaMg wie hier schon erwähnt), aufgrund dessen, dass ich die ganze Zeit in Anzuchterde growe (für 2 Wochen Haus aus vorgedüngt) und ich bisher nur einmal gedüngt habe. Wie machen Microgrower oder Scrog-Grower das (außer dass sie richtige Erde nutzen)? Ich hab Angst vorm Überdüngen aber anscheinend habe ich zu wenig gedüngt, denn die Pflanzen wachsen zwar schön, haben aber offensichtlich Hunger.

Zweite Frage: Die Ernte wird mit hoher Wahrscheinlichkeit nicht groß ausfallen. Ich kann froh sein wenn es überhaupt noch 10g werden. Ich hab gelesen, man sollte die abgetrockneten und Sterbenden Blätter abschneiden. Entlauben habe ich Outdoor nie gemacht, lohnt sich das überhaupt bei meinen kranken Plants?

Also mein Plan für heute:
Ich topfe die zwei um in größere Töpfe, hab noch zwei alte 9L Pots gefunden und nutze die Plagron Growmix-Erde.

Wegen Entlauben warte ich die Antworten dazu noch ab.

:+1:

Entlauben ca. 15 - 20 Tage nach der Blüte.
Deinen Ladys würde ich aber erst einmal eine Erholungsphase gönnen um im neuen Pott plus Erde anzukommen. Dann wird es aber für eine Entlaubung zu spät sein. Wenn sie sich aber berappelt haben, spricht nix dagegen, hier und da mal ein Blatt was Schatten wirft abzuknipsen. Aber nur, wenn sie gesund sind!

Gruß

Edit: Vorsichtig umtopfen, alte Erde dran lassen, Loch im neuen Topf mit altem Formen, ganzen Ballen rein, vorsichtig am Rand andrücken und gut wässern um einen Erdanschluss zu erreichen…so, genug gedacht für heute :wink:

1 „Gefällt mir“