Erster Improvisierter Grow / Stehende Blattspitzen / Ungewöhnliches Grün

Grow Location: Indoor
Stadium der Pflanze: 9 Tage
Wo an der Pflanze: Obere Blätter

Problem-Beschreibung

Guten Morgen/Tag/Abend Community ^•^

Ich habe hier meinen ersten Grow Versuch, dafür habe ich ein altes leider nicht mehr genutztes Holzterarrium verwendet.

In den vorderen Topft wächst ein Easy Bud und in dem hinteren ein Watermelon Auto, welche beide 9 Tage alt sind, seit dem sie aus der Erde gekommen sind.

Setup besteht aus:

VEVOR 200W Dimmbar Pflanzenlampe LED Samsung 281B Vollspektrum 26000lm Lichtstrom Wachstumslampe 760nm Infrarot-Wellenlänge

Mars Hydro 6 Inch Clip Fan Oscillating

Biobizz light Mix

11 Liter Stoff Töpfen

120 mm Pc Lüfter intake
120 mm Pc Lüfter outtake
Beides mit Steuerung

Gegossen habe ich bis jetzt immer wenn die ersten (etwa 5) cm der Erde fast komplett trocken sind.

Dünger habe ich bis jetzt noch keinen angewendet.

RLF Liegt Tags bei etwa 50% und Nachts bei etwa 60%

Die Temperaturen sind Tage bei und die 24-25.5 Grad und Nachts bei etwa 21 Grad.

Nun zum Problem, bei der Easy Bud stehen die Spitzen an den Blättern ab.



Und die Watermelon hat finde ich eine komische Farbe und sehr helle Adern.


Könnt ihr mir da vielleicht etwas helfen ?

Ich habe noch nie was in einem Forum gepostet und hoffe ich stell mich nicht allzu doof an :slight_smile:

Steckbrief:

Töpfe:
2x11 Liter
Growmedium:
Biobizz light Mix
Wasserwerte:

Gießverhalten:
Ich habe bis jetzt immer erst gegossen, wenn die oberen 3-5 cm der Erde trocken waren.

Dünger:
Noch keinen angewendet

Sorte(n):
Watermelon Auto
Easy Bud

Grow-Angaben

Growbox:
60x60x150

Beleuchtung:
Vevor 200 Watt Led

Abstand etwa 55 cm

Auf 150 Watt gestellt

Belüftung:
120mm Pc Lüfter intake
120mm Lüfter outtake
Pwm geregelt

Mars Hydro Ventilator

Temp./RLF:
23-25 Tags

20-21 Nachts

RLF :
Tags 45-55 %
Nacht : 60 - 65%

Stell die mal auf 50w die bekommen zuviel licht. Mach den topf mit erde voll. Dann fallen sie dir auch nicht um.
Kommt frischluft ins zelt?
Normal reichen auf 60x60 150w.
Ich fang mit der vevor 150w bei 50w an .häng mal untertags nen nasses handtuch rein.
In meinem report is ne 60x60cm bodenwanne , die würd ich dir ans herz legen.

Farbe passt.
Und wenn wir gerade beim thema sind.
Wasserwerte von deinem leitungswasser brauchts.
Wie willst düngen?

2 „Gefällt mir“

So muss jetzt noch zum stammtisch. Werd also nicht vor 23 uhr weiterschreiben können. Danach gerne ,wenn ich noch fit bin.

Ok alles klar, habe die Lampe mal auf 100 Watt runter gestellt mal gucken ob das hilft :slight_smile:

Leitungswasser habe ich bis jetzt nur einen kurzen Ph wert Test vom Aquarium getestet kam etwa 7 bei raus. Weiß nicht ob so einer Aussage kräftig dafür ist.
Andere Werte konnte ich bis jetzt noch nicht ziehen, was sollte ich dafür am besten benutzen ?

Die Box steht auf dem Dachboden, wo immer ein Fenster leicht gekippt ist, Luft kommt von unten durch den 120 mm Lüfter rein und wird oben durch einen weiteren 120 mm Lüfter abgesaugt.

Falls ich die in die Blüte bekommen bin ich mal über den Geruch in der Wohnung gespannt :))

Mach bitte 50w also 25%.
Ph is ok hilft nix.
Wichtig
Calzium. Magnesium wasserhärte nitrat .
Ohne die gehts nicht. Kopier mal die seite von deinem wasserversorger. Und gegend schwärzen.
Düngeschema??
Ohne akf stinkts dir die bude voll.

Parameter Grenzwerte Messwerte
Calcium (Ca) - 77,2 mg/l
Chlorid (Cl) 250 mg/l 36,2 mg/l
Eisen (Fe) 0,2 mg/l <0,01 mg/l
Fluorid (F) 1,5 mg/l <0,10 mg/l
Magnesium (Mg) - 12,2 mg/l
Natrium (Na) 200 mg/l 20,2 mg/l
Mangan (Mn) 0,05 mg/l <0,01 mg/l
Nitrat (No³) 50,0 mg/l 18,8 mg/l
ph-Wert 6,5 - 9,5 7,64
Wasserhärte - 13,6 °dH
Härtebereich - mittel
Phosphat 6,7 mg/l 0,89 mg/l

Hoffe ist zu erkennen, ist von der Seite meiner Stadtwerke.

Wurde auf der Straße nebenan entnommen laut denen.

Gedüngt bis jetzt nur mit 25 g je Pflanze mit RQS Easy boost Easy Roots

Habe noch easy Grow sowie easy Bloom hier bis jetzt jedoch nicht verwendet.

Wenn ich die auf 50 Watt runter stelle, soll ich die Lampe dann näher ran holen ?

Bzw. wie hoch soll die Lampe allgemein hängen ?

Für mich sieht das aus als hättest du ein paar „Trockenspots“…?
Hast du die Erde am Anfange einmal richtig „angegossen“?
Zum Thema Belichtung…bei 100W mit 40cm Abstand bin ich immer am besten gefahren :wink:

Wie gesagt…

Zu Risiken und Nebenwirkungen …fragen sie am besten jemand anderes :stuck_out_tongue_winking_eye:

2 „Gefällt mir“

Wasser wirst mit calmag und bittersalz versetzen müssen.
Hier im forum gibts den calmag rechner von fumu.
Fang mal mit 40 cm und 75w an. Dann sollten sie weder spargeln noch blätter hoch. Sonst 100w

Frohe Ostern :rabbit: und Moin

Ich habe die Lampe nun auf 50 cm und 100 Watt(hab nur 50,100,150,200) eingestellt. Temperaturen sind bei 23 grad und 52% RLF.

Ich habe mir den Rechner jetzt mal angeguckt mit dem CalMag und Bittersalz kenn ich mich nicht wirklich aus, jedoch werde ich es mal versuchen :slight_smile:

Hoffe ich habe den Rechner richtig verstanden.

Werte habe ich in den Rechner eingegeben und ein Verhältnis von 3.5 : 1 gewählt.

Wenn ich das dann richtig verstanden habe muss ich dann wenn ich 10 Liter Wasser „aufbereiten“ möchte, die angegebene Menge Bittersalz hinzufügen und dann CalMag hinzufügen um das richtige Verhältnis zu erzeugen ?

2 „Gefällt mir“

Danke schon mal für die hilfe bis jetzt, damit habe ich das Gefühl das es den Pflanzen immerhin nicht Katastrophal geht.

1 „Gefällt mir“

Ich hatte den topft 2 Tage bevor ich die gekeimten Autos eingepflanzt hatte, den topft komplett Nass gemacht bis aus dem Stoff leicht Wasser entwich.

1 „Gefällt mir“

Wenn ich jetzt alles richtig verstanden habe, sollte ich einen Magnesiumwert von 20 in der Jungphase anstreben. Meiner ist laut Wasserwerke 12.2mg/l.

Habe gelesen Bittersalz hat einen Magnesiumgehalt von 99mg/g.

12,2mg/l : 99mg/g = 0,12g

Würde ich benötigen um meinen Magnesiumgehalt auf einen passenden Wert zu bringen.

Mein Calcium liegt bei 77.2 mg/l laut Forum soll ich 60 anstrebend, denke mal der etwas erhöhte Wert sollte da kein Problem machen.

Rechne ich da richtig ?

Klar ist alles mein erstes Mal.

Möchte nur so viel lernen wie möglich um nächstes mal voll durch zu starten. Auch wenn ich mich gefühlt anhöre wie ein 5 Jähriger der von tuten und blasen keine Ahnung hat.

Ohne jetzt selbst den rechner anzuschmeissen würd ich sagen passt.
Calmag Defizite kommen erst ab stretch also musst nicht sofort handeln. Aber je besser du vorbereitet bist, desto weniger probleme. Weil calmag wird dich in 4 wochen einholen

1 „Gefällt mir“

Sind die 2 aber für Tag 10 nicht ein bisschen klein und zierlich ?




Könnte ihnen sonst etwas fehlen ?

Ne die stehen top da. Einzig sie haben gespargelt. Also mehr erde in den topf .

2 „Gefällt mir“

Bestens :stuck_out_tongue_winking_eye:

Ich halte euch hier auf dem laufenden.

Werde sie nachher bisschen mehr mit Erde bedecken :hugs:

1 „Gefällt mir“

Kurzes Update




Finde die beiden stehen weiterhin gut da, außer das bei der Easy Bud nach wie vor die Ränder etwas hoch stehen.

Temp 24.5
RLF 45%

Könnte ich noch was ändern damit es denen noch besser geht ?

Vor allem sie in ruhe lassen. Sehen top aus, überfürsorge bringt die pflanzen ins grab.

2 „Gefällt mir“

Aloha Leute :v:

Ich wollte mal nen Update meiner beiden Ladys geben.

Watermelon Auto (Tag 18)



Easy Bud (Tag 18)



Würdet ihr sagen alles bestens ?

Ich als Laie würde sagen die sehen zumindest bestens aus.

Pflanzenband und ein Netz kommen morgen an. :v: