Outdoor-Grow, keine Seitentriebe?

Hallo alle miteinander! :slight_smile:
Ich hätte schon wieder eine Frage und zwar zu anderen Pflanzen.
Ich habe im März/April mehrere Autoflowers in Italien (mehr oder weniger lang) vorgezogen und dann in die Freiheit entlassen. Sie hatten keinerlei Pflege und Aufmerksamkeit und deswegen war ich doch schon ziemlich glücklich dass überhaupt noch was von den Kleinen übrig war :smiley:
Es waren am Schluss noch 6 Pflanzen die ich ausgesetzt hatte: 2 Auto Lemon Skunk, 2 Amnesia Haze Auto und 2 OG Kush Auto.
Ich bin seit ein paar Tagen wieder hier und hab mir mit einem Taschenmikroskop die Trichome angeschaut, sind bei allen meiner Meinung nach noch klar und vereinzelt milchig.
Bei drei Pflanzen fehlen leider die Headbuds, wurden wohl abgeknabbert, einer lag sogar vertrocknet neben der Pflanze… Eine ist ganz verschwunden, sie aber auch noch sehr klein als ich sie allein gelassen habe und eine sieht sehr interessant aus, ein bisschen wie ein Baumstriezel falls das jemand kennt :smiley:
So und nun zu meiner Frage… 4 der Kleinen haben einfach keinen einzigen Seitentrieb ausgebildet, sie bestehen also wirklich nur aus dem Stengel und an dem sind jeweils 2-3 kleine Blüten dran… Woran kann das liegen? Eventuell Wassermangel? Es ist hier leider ziemlich undurchlässiger Boden und ich habe zwar ein relativ tiefes Loch gegraben und mit besserer Erde gefüllt, jedoch könnte es auch zu Staunässe gekommen sein.
Hier ein paar Bilder, das erste zeigt die zwei die ich schon geerntet habe, eine OG mit Headbud und eine kleine Amnesia Haze ohne:

Wie ihr sehen könnt, ist echt fast nichts dran, was mich aber nicht weiter stört, da es mein erster Grow ist und ich nur Gelegenheitskiffer(in) bin :slight_smile: dennoch würde es mich doch interessieren, woran dieser Wuchs liegen könnte?
Hier ist noch die Lemon Skunk die etwas anders gewachsen ist und der Headbud der noch übrig war:

Besten Dank schon mal und noch einen wunderschönen Samstag! :sunny:

1 Like