Pflanzen stellen Wachstum nach einer Woche ein

Grow Location: Indoor
Stadium der Pflanze: VT7
Wo an der Pflanze: Alle Blätter an der gesamten Pflanze

Problem-Beschreibung

Servus zusammen,

Ich bin relativ neu im Indoor Grow, habe bereits 2 erfolgreiche Grows hinter mir, jeweils mit Super Critical Auto.
Da hat auch immer alles super funktioniert, alles einwandfrei gelaufen.

Dann bin ich umgezogen in ein neues größeres Zelt, von 60x60x120 auf 80x80x160 und bei diesen Versuchen ging alles schief.

Das erste mal sind die Pflanzen gekeimt, ich hab sie in die Endtöpfe gesetzt und nach einer Woche sind die Blätter gelb geworden (auch an den Spitzen braun) und sind nicht mehr gewachsen.

Auch nach geduldigen 1-2 Wochen konnte ich kein Wachstum mehr feststellen, und alle Blätter sind langsam abgestorben. Ich dachte ich hab vielleicht die Wurzeln beim umtopfen verletzt, und hab einen neuen Versuch gestartet.

Diesmal wieder in Jiffys vorgezogen, und dann nach einer Woche umgetopft in die Endbehältnisse (siehe Bilder)

Jetzt wieder nach einer Woche stellt sich das Wachstum ein.
Ich hab selbst schon Fehleranalysen gemacht , bin aber auf nichts gestoßen, vielleicht könnt ihr mir helfen.

Diesmal will ich anbauen King Kush Auto.
Temperatur liegt bei mir bei 20-25°C
Luftfeuchtigkeit 60-75%
Ventilator auch vorhanden.
Luftwechsler noch nicht eingeschaltet, da ich regelmäßig lüfte, und die Pflanzen sehr klein sein.

Ich gieße mit Leitungswasser (wie beim ersten Versuch auch)
Ich dünge nicht zusätzlich, da ich leicht vorgedüngte Erde verwende: BioBizz 02-075-110 Naturdünger All-Mix Potting

Bei meiner Lampe hat sich auch nichts verändert: VIPARSPECTRA Neueste Pro Series P1000 LED Grow Light

Könnte es daran liegen, das unser Leitungswasser eine sehr hohe Härte hat von 19,9°dH, und falls ja wie kann ich die Pflanzen noch retten?

Sonst fällt mir echt nichts ein was ich falsch bzw. anders gemacht hätte als bei meinen erfolgreichen Versuchen.

Hier die Bilder:



Steckbrief:

Töpfe:
10L Töpfe
Growmedium:
siehe Beschreibung
Wasserwerte:
https://www.cannabisanbauen.net/wasserwerte-rechner/?ph=6.1&ec1=0.46&ec2=460&ecs=0&wh1=18&wh2=1.65&whs=0&vp=3&ca=60&mg=20&params=1
Gießverhalten:
Alle 3 - 4 Tage, je nachdem wie Schwer der Topf ist.

Dünger:
aktuell kein Dünger

Sorte(n):
King Kush Auto

Grow-Angaben

Growbox:
80 x 80 x 160

Beleuchtung:
VIPARSPECTRA Neueste Pro Series P1000 LED Grow Light

Belüftung:
nicht aktiv

Temp./RLF:
Temp 20-25°C
Luftfeuchtigkeit 60-75%

Ich würde bei 10L Töpfen erst einmal richtig gießen. Da passen locker 2,5L rein, dann sollte in diesem Stadium für die nächsten 10 Tage genügend Feuchtigkeit im Medium sein.
So wie du gießt also alle 3-4 Tage gehe ich davon aus das du maximal einen Liter gießt.
Wenn dein Medium nicht gleichmäßig feucht ist haben die Pflanzen Probleme ihre Wurzel anständig auszubilden und sich auszubreiten, dann kommt es zu Wachstumsproblemen.

Mit wie viel Watt läuft deine Lampe im Moment?

2 „Gefällt mir“

Okay, das kann ich gerne probieren :slight_smile:

Aber das sollte eigentlich vorerst nichts daran ändern dass sie gar nicht mehr wachsen.
Liegt es evtl wirklich an der sehr hohen Wasserhärte?

Auserdem ist der Allmix die vorgedüngte Erde und der Lightmix wo die Damen besser drin sitzen sollten.
Jedenfalls die erdten 2 bos 3 Wochen, sonst verbrennen sie sich und je nach sorte…

Ich würde wenn du den Topf mit Erde füllst eine große faust oder auch eine doppelte Faust in der mitte frei lassen und diese mit Lightmix oder anzuchterde füllen und die Damen da einsetzten.

Wenn sie stärker sind haben sie den Allmix :wink:

1 „Gefällt mir“

Alles klar, probiere ich ebenfalls aus.
Löst aber leider noch nicht meine Probleme…

Kann niemand einschätzen ob es evtl. doch an der sehr hohen Wasserhärte von 19,9°dH liegt?

Hab 21,8 hat damit nix zu tun.

Zimmerwärme ist auch ein wichtiger Faktor, kann man nicht oft genug betonen. Bei mir standen die Keimlinge auch unter der Lampe und waren recht „kümmerlich“ anzuschauen, jetzt in der Sonne, selbst bei bedecktem Himmel wachsen die gut.

1 „Gefällt mir“

Dann lieber die kleinen in z.B nem kleinen Blumentopf mit Anzuchterde „großziehen“ und dann erst in den großen Topf?
Was ist dann mit den aktuellen, da hats dann aufgrund zu viele Nährstoffe die Wurzeln erwischt, ist das noch zu retten?

Kannst vergessen Automatiks die evtl. „2 Wochen nicht gewachsen sind“ werden nur 30-40cm hoch, würde gleich noch paar Nüsse in’s Wasser werfen.

Und evtl. in kleinen Töpfen starten, das macht das Gießen einfacher und verbessert auch das Wurzelbild später. Und der BB Allmix ist gut vorgedüngt.

1 „Gefällt mir“

Ich würde auch nochmal neu starten. Meine Kerndl sind aktuell in Light Mix von BB, hatte aber auch schon nen Auto Run Outdoor den hab ich direkt in All Mix gestartet lief auch problemlos.

Moin …. Erstmal willkommen im Board :+1:

Allerdings: VT7 und seit einer Woche kein Wuchs mehr? Klingt nicht so richtig plausibel … zähl nochmal nach. Für mich sehen die grade so aus, als wenn die Wurzeln wachsen. Also die klassische kleine Pause in der Keimlingsphase die den Grower wahnsinnig macht :flushed:

Fragen:

  • Hast Du Erde mit mind. 3 Litern Wasser angegossen, beim Eintopfen? Sprich, finden die Wurzeln Wasser im Topf. Die Oberfläche sieht seltsam aus.

  • Steht der Venti immer so. Sieht aus als wenn die kleinen die Umluft direkt in das zarte Gesicht kriegen. Nicht zu empfehlen. Besser indirekt.

  • die Vipar hat zwar nur 100 Watt aber hängt vermutlich ca. 40 cm über den Blumen… dazu der Venti. Die RLF würde ich vorsichtig auf max. 30% einschätzen. Aber an den Blumen garantiert keine 60-70%. Wo misst du die RLF?

  • ich starte mit Autos im AllMix aber die Nüsse kommen in eine faustgroßes Loch mit Anzuchterde. Allerdings ist der AllMix auch nicht zu scharf wie man hört.

  • wenn die tatsächlich seit 7 Tagen genau so aussehen → Biotonne

Ein paar Ansätze.

Grow On. Hecke

2 „Gefällt mir“