Probleme bei meiner Danceworld


#61

Die Temperatur der NL ist immer in Abhängigkeit mit den klimatischen Bedingungen im Zelt… dabei gilt als oberste Faustregel… unten nie wärmer wie oben… um die 3°C kühlere Füsse wie Head, ist eine sichere Bank… solange man sich in der Range zwischen 16-25°C bewegt.

Dann hängt es natürlich desweiteren von den verwendeten Düngern ab… während Hesi schon bei 23°C meist aus dem Gleichgewicht bricht und oft zu flocken beginnt, fängt es bei Canna in dem Temperaturspektrum erst an richtig interessant zu werden… der spielt bei 25°C sein volles Potential aus… vorausgesetzt das Klima passt Temp 28°C rLft 50% wäre da anzusteuern.

Es ist wie fast bei allem… die ultimative Empfehlung, welche Temperatur der Nährlösung, für dich persönlich als optimal zu bezeichnen wäre, … hängt von sehr vielen persönlich unterschiedlichen Faktoren ab… die alle in die Findung des persönlichen Idealwertes mit einfließen… auf Grund des Düngers und der Klimawerte, würde ich deine Range auf 19-21°C eingrenzen… beginnend mit 20°C.


#62

Ich hab Umgebungstemperaturen von ca 13 bis 15 Grad wenn ich net heiz. Luftfeuchtigkeit im Moment jenseits der 80. In der Box komm ich durch die Gewächshausheizung auf 23-25 Grad und 50-60% Luftfeuchtigkeit. Das Wasser aus der Leitung hat ca 18 Grad. Muss da mal beobachten ob es kälter wird es wenn 1 bis 2 Tage steht zum ausgasen. Denke also Wasserheizer aus machen und die NL überwachen dann sollte des laufen. Bzw so weit runter drehen das ich net über 21 Grad komm. Das des Teil aber kein Tauschsieder ist geht das eh net so schnell. In der Box isses ja auch wärmer als draußen deshalb sollte es evtl ohne Heizer reichen.


#63

Guten Abend zusammen.

Habe meine NL nochmal gespült da der PH wieder hoch ist. Jetzt pendelt er sich langsam ein. Muss zwar noch korrigieren aber er bleibt unter 6.
Irgendein Problem scheinen die guten aber noch zu haben.

Der Zustand ist seit gestern so

Ich hab heut mal die Wasserzufuhr auf 30min an 30min aus umgestellt. Anders geht es im Moment net. Ich denke es war zu viel Wasser die letzte Zeit. Das Spülen und das Bewässern…
Sieht mir auch nach nem Stickstoffmangel aus?
Wird sich das vermutlich wieder geben die Tage, also nach meiner Wasserumstellung erstmal abwarten?

Wassertemp.: 20.7 Grad
Luft: 19-23 Grad denk ich.
LF: ca. 55%
Ppm: ca. 380
PH: 5,6 - 6
AKF: 24/7
Licht 18/6


Nährlösung Aquar Hydroponisch zirkulierend
#64

Keiner mehr Bock zu antworten?


#65

Ich kenne mich mit deiner Erde nicht aus kann das zu garnichts sagen sorry


#66

Liegt wohl eher da dran, dass hier min. 90% auf normaler Erde anbauen, und dir nicht helfen können


#68

Naja nur weil ich auf Hydro growe wird mir ja trotzdem einer den Mangel sagen können oder was mit dene net stimmt, zu viel Wasser zu viel Dünger zu wenig Nährstoffe etc. Warum das dann so ist find ich scho selber raus


#69

Wenn’s unten anfängt, ist’s normal Stickstoff Mangel


#70

Ja soweit war ich a scho. Wollte nur noch paar andere Meinungen hören. Das die Blätter so runter hängen und so schwer aussehen is aber wahrscheinlich noch zu viel Wasser nehm ich an.
Naja werd gleich mal schauen wie se aussehen. Gab jetzt 12 Stunden mal kein Wasser.


#71

Immer Mal die Wurzeln anschauen, soweit es geht


#72

Naja ich fummel net dran rum aber die Wurzeln sind soweit ich das sehen kann weiß. Wo Licht ran kommt werden se grünlich. Hab jetzt meine NL mit Stickstoff angereichert und direkt gegossen. NL aus dem Tank tröpfelt wieder durch. Jetzt heißt es erstmal abwarten und hoffen das se wieder aufgehen.

Stand heute:


#74

Ich blick langsam net mehr durch. Ich hab sämtliche Mangelerscheinungen im Netz durchgelesen teilweise mehrfach…

Nach meiner letzten Behandlung mit Stickstoff angereicherter NL und behandeln der Wurzel mit H2O2 sind sie wieder aufgegangen. Da ich aber trotzdem einen Mangelverdacht habe hab ich meinen EC bzw. ppm Werr erhöht.
Ausgangswert des Wassers ca. 220ppm
Mit Wachstumsdünger Wurzelkomplex und Powerzyme bin ich dann auf 600ppm. Sah auch erstmal alles gut aus.
Jetzt hab ich aber wieder den Eindruck als passt irgendwas net. Für mich sieht es aus wie: entweder zu viel Wasser oder Kalziummangel.
Meine NL läuft im 30min takt. An / aus.
Wassertemperatur liegt konstant bei 19.7grad
PH Wert schwankt zwischen 5.5 und 6.0 muss wieder regelmäßig anpassen.
Heute Morgen hab ich nochmal mit 1% H2O2 über die Wurzel gegossen.
Raumtemperatur schwankt zwischen 19 und 24 Grad
Luftfeuchte liegt zwische 60 und 70 %
Abluft: 24/7
Ventilator läuft auch 24/7


#75

Ich erkenne da den Beginn von adlerkrallen


#76

Beginn is gut. Das haben die eigentlich seit gut 2 Wochen. Mal mehr mal weniger. Mit mehr Dünger, H2O2 und weniger Wasser war es zwischenzeitlich mal besser.


#77

Wo ist denn der Ratgeber der meinte mit dem aendern des PH Wertes im Hydroton wird alles besser ?
Er meinte doch das der Hydroton 100% das Problem ist.


#78

:joy::joy::joy: very good Udo :+1::+1:


#79

Wenn ich net relativ sicher wäre das sich das rächt würd ich se aus den Blähton rausnehmen und in Pon setzen.
Wurzel sehen unten eigentlich ganz gut aus was man so sehen kann. Weiß halt net wie es im Topf aussieht. Irgend einen Mangel muss aber vorhanden sein bin ich der Meinung.

Hab die Bewässerung mal raus bei der einen die sich selber versorgen kann.
PH Wert is bei 5.9 werd ich jetzt mal bis 6.5 steigen lassen bevor ich wieder regel.
Denke auch das ich die NL in 1 bis 2 Wochen erneuern werde. Mal schauen ob sich bis dahin noch was tut bei der großen. Vielleicht war es ja echtbzu viel Wasser.



#80

Yep, da haste mich jetzt ueberrascht…lol


#81

Hier ist was ich persoehnlich machen wuerde. Wasser raus. alles mit Bleach im Tank reinigen , saemtliche Schlaueche usw. Danach alles an verfuegbaren Luftpumpen in den Tank und die Pflanzen 1 Std lang spuelen, danach das Wasser raus. Und nochmal mit bleach auswaschen. Dann den Tank mit einer Loesung Regen a Root https://www.google.com/search?biw=1536&bih=791&tbm=isch&sa=1&ei=9Tb4XOO_DsvSsAXT7LTwBQ&q=regen+a+root&oq=RegenRoot&gs_l=img.1.0.0i7i30j0i8i7i30.3291.6286..8594...0.0..0.139.983.0j8…0…1…gws-wiz-img…0.e33xlaDm2m8#imgrc=uoGeAuqLIafurM: Mischen und nochmal spuelen und dann das Wasser erneuern. Danach dann wie gewoehlich die Naehrloesung ansetzen. Ich wurde mit 300 PPM ( 500Scala) starten und beobachten. Die Wurzeln gehen ja schon bis in den Tank, deswegen wuerde ich den Top-feed auf 1 Minute an und 5 Minuten aus einstellen. Lass mal den Heizer im Tank aus, auch wenns kaelter ist als optimal. Je nachdem wie die auf die Behandlung anspringen, wird der Heizer entweder zugeschaltet oder bleibt aus. Versuch mal Hydroguard zu finden. Ich finde das ist ne Anschaffung wert. Oder google nach dem Rezept fuer Regen a Root und machs selbst…Versuch mal den Pot so hoch aus dem Wasser anzuheben, das die 5cm der Wurzeln direckt unter dem Topf in der Luft haengen also nicht im Wasser stehen. Einfach auf hoehere Poette setzen. Dann musste aber auch die Oberflaeche irgendwie abdunkeln, also mit ner Plane oder was auch immer.

Get your self a 1 lb (Pfund, halbes Kilo) bag of HTH Pool shock non PH buffered available online and most hardware stores (bought mine from Ace). Mix 1 GRAM (450g in the bag) per gallon of solution. Will make the SAME EXACT concentration fo the SAME EXACT product. $4 will make you 450 gallons of the stuff and will treat over 286,000 gallons of water

https://www.google.com/search?q=HTH+Pool+shock+non+PH+buffered&source=lnms&tbm=isch&sa=X&ved=0ahUKEwilqLHNrNPiAhUHQK0KHWxqDFQQ_AUIESgC&biw=1536&bih=791

In den USA sind nur knapp 450 Gram im Pfund . Beim Umrechnen drauf achten.


#82

Hab jetzt Regen a Root bestellt. Zum reinigen kann ich doch bestimmt a Chlorreiniger aus dem Baumarkt fürn Pool nehmen oder muss des was spezielles sein? Soll ich die komplette Pflanzen damit spülen, also in die Lösung reinstellen ne Stunde lang?
Das mit dem Top feed funktioniert so bei mir net. Hab bisher keine Zeitschaltuhr gefunden die das regeln kann und die Bewässerungsdinger die es zu kaufen gibt sind alle mit Schlauchanschluss.
Hab die Wasserzufuhr erstmal unterbrochen. Der Blähton is noch feucht und die eine hat die Wurzeln ja eh im Wasser. Werd dann heute oder morgen mal wieder das Wasser rausschmeißen. Hab heute früh nochmal H2O2 über die Wurzeln der großen gekippt. Ca. 1,5% lösung.

Hab das hier gefunden:

Planet Pool Multifunktionstabletten 20 g 1 kg https://www.amazon.de/dp/B07954VR8Q/ref=cm_sw_r_cp_apa_i_LAj-CbM8A1HGN ??