Schwarze Punkte auf den Blätter

Schönen Abend zusammen

Habe heute eine nicht zu freudige Entdeckung gemacht . Es handelt sich um eigenartige schwarze punkte .
Die Pflanze :seedling: auto ak ist jetzt ohne keimung 10 Tage alt .
Growmedium ist ganz normale blumenerde.
Gegossen wird Leitungswasser das ph wert 7 oder regenwasser ~6 hat .
Was noch zu erwähnen ist hatte

Probleme mit Trauermücken und nermöl + nematoden eingesetzt.
Was ich auch nicht herausgefunden hsbe wie sich neemöl mit nematoden verträgt ?
Hoffe man kan auf den Bild die schwarzen Punkte erkennen .
Thx im vorraus

Zu dem Thema hättes du sicher die suche nutzen können … ich bin zwar neu aber hab solche threads schon x mal gelesen …

Hi WosWasi,

Um mal etwas konstruktive „Kritik“ da zu lassen, bombardiere ich dich mal mit einigen Fragen ^^

Liegen die Punkte nur oberflächlich auf und sind diese auch auf den Unterseiten vorhanden ? Welche Blumenerde verwendest du den ? In welchen “Sprüngen” gießt du mit deinen verschiedenen Wasserquellen ? Filterst du dein Regenwasser oder arbeitest du mit Co2/Sprudelstein etc. ? Wie ist den dein sonstiges Setting/Lampe etc. ?

Fragen über Fragen, die wichtigste aber. Möchtest du erstklassiges Weed oder eher etwas in Richtung gerade so Rauchbar ? ^^

Sorry noch eine Frage, wie kann man sich dein Problem mit Trauermücken vorstellen ?

Grüße Gottago69

@fred_kaktus ich hab mich durch etliche Themen in der Suchfunktion durchgeackert nur keine war nur mit schwarze punkten noch hat jemand eine aussage gemacht wie sich nematoden und neem Öl miteinander verhalten gemacht bzw ich konnte nichts finden.

@Gottago69 setup kommt noch

@Gottago69
Growbox:80x80x200
Licht: 1x hps 150 , 2 x TaoTronics Pflanzenlampe 12W, 1 x Sparglühbirne ~4500k in 18/6h
Belüftung: akf mit 130m3/h Rohrbentilatorventilator
Gegrowt wird im 6Liter Stofftopf.
Blumenerde ist vom Baumarkt.
Gegossen wird nach Gefühl entweder von Leitung oder Regenwasser das auch ohne irgendwelche Aufbereitung gegossen wird .
Ich hoffe ich hab jetzt das meiste in großen und ganzen beschrieben .

So habe mich nochmals durchlesen. 100% bin ich mir noch immer nicht sicher aber Sind das Spinnmilben ?

Schau dir mal hier den Thread an.

Ansonsten mal mit dem Mikroskop schauen, falls du eines hast.

PS: Wenn du möchtest, und du dir direkt beim nächsten Grow Probleme sparen willst. Kauf dir gescheite Erde verwende korrektes Wasser und schau dich mal nach einem Düngesystem um. Hast du diese Lampen gerade alle am laufen oder ist das von der Anzucht bis jetzt ?

Grüße Gottago69

1 Like

Super vielen dank !!!
In dem einen Bild ist es 100% ig erkennbar .
Die Lampen laufen alle den ganzen Grow durch . Es sind ja auch noch andere Pflanzen blueberry fruit drinn .
Es sind ausschließlich Autos.
Son mist ich hab schon befürchtet bei der billig Erde. :triumph:
Dünger hab ich von alfa boos glaub heiß t das .
Danke nochmals!!

Nur als info … meine Spinnmilben resultierten höchstwahrscheinlich aus der zu niedrigen Luftfeuchtigkeit. Hatte immer so um ~30%

Es ist ein Kreuz. Wie man es macht, es ist verkehrt. Damit muss der Gärtner leben.

Zu hohe Luftfeuchtigkeit = keine SpiMi´s, dafür bekommt man Trauermücken gratis dazu.

Zu trocken = SpiMi´s fühlen sich eingeladen und bringen ihre Kumpels, die Läuse gleich mit. Muss man nicht haben.

Und was nu?

Gute Frage, auf die viele Firmen mit fragwürdigen Antworten, antworten.

Tja… und da stehen wir nun und fragen uns… und jetzt?

Gute Frage :wink:

1 Like