StrawberryLemonade - Durstig oder zu kalt?

Problembeschreibung :

Weil so schön ist, direkt noch ein Problem. Diesmal… tja schwierig für mich. Neuer Strain, sie war in der Vegi ein Traum von der Optik her. Als ich sie dann unter das 12/12 Licht gestellt habe, hat sie 14 Tage gebraucht um in die Blüte zu gehen. Bisschen merkwürdig finde ich, sie hatte 5 perfekte Vegiwochen davor.

Wachstum/Strecht ist gut da, aber jetzt fingen die Probleme an. Ihre Stängel wurden sehr rot (ich dachte, ggf Genetik bedingt, ich mein, es ist eine Strawberry :smiley: ) und ein paar Blätter unten fingen an abzusterben (maximal 1 Blatt alle 3 Tage). Dabei dachte ich mir auch nicht viel, ist ja zum teil normal.

Dann hing Sie leicht, obwohl noch genug Wasser im Topf gewesen ist (ich notiere täglich das Gewicht des Topfes, die hatte noch mind. 1L zu verzehren). Also n Tag gewartet. Sie hing natürlich dann richtig vor Durst denke ich und ich habe mit Dünger gegossen. Am nächsten Tag sah sie auch wieder zu 80% fit aus.Die neueren Blätter an den frischen Blüten sahen davor auch echt n Stück ausgetrocknet aus, also passt alles zu meiner Vermutung (durstig) eigentlich.

Jetzt, 5 Tage nach diesem gießen, sieht sie wieder nicht gut aus, Blätter sterben schneller ab und ein nicht fitter eindruck. Wachstum und Blütenbildung hingegen schreitet fort meiner Meinung nach.
Sie wiegt heute 3,7KG und wurde davor nahezu immer bei 2,7KG sonst gegossen, was absolut perfekt für sie war. Es kann also nicht sein, dass sie jetzt bei 3,7kg Durst hat. Dazu: Die erde fühlt sich feucht & kalt an.

Habe heute den AirPot leicht geöffnet um die Wurzeln zu checken: 1A - top zustand. Kein auffälliger schimmelgerecht oder so.
Zuletzt waren die Temperaturen nachts kälter, deutlich. Bis zu 15 Grad nur im Zelt. Das ist das einzige, was bei der Umgebung sich geändert hat.

Ist es also irgendwie ein Gießfehler/Problem - ein Temperaturproblem? -was ganz anderes?

Grow-Angaben:

Stadium: BW1 - Tag 7

Location: Indoor

Growmedium: BioBizz LightMix, pH-Wert der Gießlösung immer auf 6,4-6,6 angepasst.

Dünger: Zuletzt mit voller Düngermenge nach BW1 Schema gegossen, sie hing deutlich, am Tag danach sah sie super aus. Da kurz davor die Blüte da war, hab ich angefangen nach dem Büteschema zu düngen. Davor wurde zum Teil nur mit 50% Düngeschema in der Vegi gedüngt, da sie mehr als gut Futter hatte (dunkles Blattgrün, keinerlei Mangelanzeichen).

Bewässerung: Saskia, PH angepasst auf 6,4-6,6

Strain: StrawberryLemonade - BarneysFarm

Beleuchtung: MarsHydro TS1000W

Belüftung: AKF + TD Silent250 + Stufentrafo - ausreichend

1 Like

Erstmal Danke für deine ausführliche Beschreibungen des Problems hier wie in deinem anderen Faden! Man merkt, dass Dir deine Damen wichtig sind :slight_smile: .
Also hier wieder kurz eine vage Vermutung: Sieht mir nach eine Lockout aus, als wenn der pH-Wert nicht passt oder der Boden versalzen ist. Bin aber selber mineralisch unterwegs und daher ist das Biobizzdüngen nur aus verschiedenen Threads hier bekannt.
Wie gießt Du denn? Auf Drain, weil die Autopots doch erfahrungsmäßig (hier im Forum) sehr schwierig sind richtig zu gießen, vor allem auf organischer Dünger Basis.
Hast du eventuel pH-Drainwerte ?

1 Like

Denke auch da wird ein Problem liegen… Wahrscheinlich ist die Erde ausgelutscht… Auf dem LightMix nur 50% auf Dauer… Wahrscheinlich viel zu wenig!

1 Like

Mit was hast Du den PH-Wert runtergeregelt? :slightly_smiling_face:

2 Like

Das kam wohl schon öfter vor, dass deine Temps schwanken. Dass den derzeitigen Wuchs auch erklären erklären würde.

Und :sweat_smile: Saskiawasser auf Dauer kann zu Mineralienmangel führen…
Es scheint mehrere Gründe zu geben.

1 Like

Also eine ganze Palette an möglichen Ursachen.

1 Like

Er hat bestimmt den PH wert mit dem falschen Mittel gedrückt… + zu wenig Dünger

Sieht nach PH-Schwankungen aus.
Ich meine auch ein paar braune Spitzen zu sehen, deutet daher nicht auf eine Unterversorgung mit Dünger hin.
Saskia-Wasser ist so eine Sache, je nach Quelle variieren die Wasserwerte, bei manchen fehlt einfach Magnesium.

1 Like

Darf ich fragen ob du mir den stufen trafo mal verlinken könntest?

Macht auch Spaß, wenn man mittlerweile mehr dazu sagen kann. Danke :slight_smile:

Puh, wo fangen wir da an :smiley: Erstmal danke für die Antworten. Ich probiere Antworten auf zusammenhängende Fragen zugeben:

PH Wert:

Bin ich gerade beruhigt mir das PH Messgerät vor nem Monat geholt zu haben. Ich kann garantieren, dass der PH immer bei 6,4-6,6 nach Düngerzugabe war.
PH wert wurde mit BioBizz PH- geregelt :slight_smile: jeweils davor und danach wird der PH gemessen :slight_smile: Ich denke, das kann man ausschließen.

Saskia Wasser:

Ich hab mittlerweile 4 Pflanzen damit von Anfang- Ende (nahezu) ohne Probleme versorgt. Ja, Magnesiummangel im Saskia ist mir bekannt, dafür gebe ich bei Anzeichen direkt CalMag von BioBizz hinzu. Bis jetzt hatte aber nur 1 Strain Magnesiummangel den ich damit in den Griff bekommen habe. Also auch da fühle ich mich recht sicher und behaupte, dass hier nicht der Grund liegt.

Gießen:

Ich notiere täglich das Topfgewicht, gieße frühestens bei 50% Gewichtsverlust und/oder Anzeichen von Durst. Auch da würde ich mich auf meine kleine Erfahrung als Grower stützen, dass ich das vernünftig mache. Ggf. ist ja aber auch dieser Strain etwas anfällig/durstig und daher kommt das Problem (kleine Infos im Netz dazu gefunden). Gegossen wird mit einen Pumpsprüher und immer „morgens bei den Pflanzen“.

Dünger:

Kann ich nicht ausschließen, ist auch mein 1. Run nur mit LightMix. Davor nutzt ich ab 3L Topfgröße den AllMix. Aber, die Pflanze sah bis vor 2 Wochen unfassbar gut aus, sehr gutes Blattgrün, traumhaftes Aussehen, die Beste jemals tatsächlich. Daher hatte ich „nur“ 50% Düngermenge gegeben. Das würde ggf. den Mangel erklären, aber nicht warum Sie jetzt so komisch Durst hat / Schlapp aussieht.

Temperatur:

Kann ich nicht ausschließen, es kam jetzt in der letzten Woche durchaus mal vor dass ich zu oft gelüftet habe und dadurch war es etwas kälter als gewohnt.

Bitte: https://www.grow-shop24.de/5-stufen-transformator-100w

1 Like

Schöne Beschreibung. Aber da hört auch mein Latein auf… wenn niemand dir weiterhelfen kann, kannst du mal @anon89978231 fragen. Er kennt sich sehr gut mit Nährstoffen(problemen) aus.

1 Like

Du kannst auf 12/12 stellen wie du willst… solange die Geschlechtsreife nicht erreicht ist… hatte sie denn zur Zeit der umstellung die Vorblüte?

Viel Wachstum… viele Nährstoffe… das was du da beschreibst ist der normale Verlauf einer Mangelversorgung…

da denkst du falsch… das hängen der Blätter kommt durch einen Stickstoffmangel…

ich würde durstig streichen… gerne würde ich hungrig sagen… aber licht ist nahrung… nährstoffe nur baustoffe… du hast also ein lieferproblem mit deinen baustoffen zwecks mangel…

Je niedriger die Temps desto schlechter die Nährstoffversorgung… kommt also noch zusätzlich zur Mangelversorgung obendrauf…

Sehe ich das richtig dass du auf bodenhöhe einen venti im Einsatz hast? das ist in verbindung mit airpots eine sehr schlechte idee… durch die löcher kommt die in bodennähe kalte luft und sorgt zusätzlich durch den luftstrom für eine verdunstung… diese kühlt dein medium massiv ab… denn als endprodukt von verdunstung ensteht verdunstungskälte…

dürfte jetzt klar sein was… der stretch hat dir deine reserven aus dem Medium gezogen… das bodenleben des ligthmix wurde in der vegi zu knapp ernährt welches zur dezimierung sorgte… und jetzt zu klein und schwach um die verabreichten Mengen Dünger in ausreichend für die Pflanze benötigten Nährstoffe zu versorgen…

ich würde mir das noch 1 woche anschauen… wenn dann kein deutlcher zugewinn an vitalität zu erkennen ist würde ich auf mineralisch umschwenken… denn dein Biobizz hilt dir bei schwachen bodenleben im ligthmix leider nicht viel…

3 Like

Danke trotzdem. Ja der liebe BlackBird hat mir schonmal sehr gut geholfen bei einem Problem, er wird sich bestimmt melden wenn er es liest & sieht. Die anderen Ratschläge waren ja aber auch alle hilfreich und grenzen mein Problem schon etwas ein…

Also bis jetzt sind Temperatur und ggf. Düngermangel möglich Ursachen.
Beides ist in den Griff zu kriegen denke ich, habe soeben die Heizmatte aus dem Keller geholt :smiley:

Es sind auch gerade nur 22 Grad im Zelt, schon niedrig für Tagsüber.

Edit, da ist er schon :smiley:

2 Like

Danke für die Ausführlichkeit.

Jap, aber das dachte ich mir ja auch schon, dass das vermutlich nix hiermit zu tun hat. War nur im Gegensatz zu bisher länger als gewohnt.

Das ist interessant. Soweit hätte ich nicht gedacht.
Warum zeigte sich das nicht in gelben/aufhellenden Blättern, von unten nach oben beginnend? Ist das nicht das „normale“ Stickstoffmangel Anzeichen? Einfach, weil der Mangel jetzt so Akut ist, dass sie direkt die Blätter hängen lässt?

Lustig, genau das war mal mein Problem im 1. Grow, damals hast du mir das schon empfohlen. :smiley: Dieses mal hast du dich aber etwas getäuscht, es hängt nur 1 Ventilator im Zelt, recht Mittig. Ein 2. ist gerade out-of-order. Aber ja, schlechte Temperaturen hatte ich und damit passt deine Aussage wieder mit der Nährstoffversorgung.

Das klingt nicht so schön. Ich gieße zusätzlich mit BioHeaven, vielleicht hilft das ja dem Bodenleben etwas. AlgAMix ebenfalls, soweit ich weiß hilft beides etwas dem Bodenleben.
Aber wenn es so kommt lass ich mich kurz im Growshop auf mineralische Dünung beraten und werd das richtige kaufen!

Wäre ein frühzeitiges Gießen morgen, mit ggf wärmeren Wasser (23 Grad?), sinnvoll?
Ich danke dir!!

1 Like

ein frühzeitiges gießen ist nie sinnvoll… nur als letzte Instance zu betrachten… denn das ist der einzige weg cannabis zu überwässern… du kannst 500l wasser durch deinen Topf laufen lassen in einem Stück… das wird ihr nichts ausmachen… giesst du aber 10 tage täglich 3l wird sie dir eingehen… schon klar das ist nicht dein vorhaben… trotzdem… cannabis regeneriert in einem eher trocken-feuchten medium schneller wie in einem nass-feuchten… was ebenfalls an der nährstoffaufnahmefähigkeit liegt… mit anderen worten… dem gießschema treu bleiben…

auf den 2 Blick erkannt…

Danke… es ist natürlich phosphormangel… keine ahnung warum ich stickstoff geschrieben habe… weil der vermutlich ebenfalls am mangeln ist… ist ein multimangel… aber für das durchhängen der blätter ist phosphor verantwortlich… wenn er fehlt…

das ist auch nur das was ich machen würde… um keine abstriche m ertrag hinnehmen zu müssen… es geht natürlich genauso den mangel bis zur ernte hinterherzurennen… sterben wird sie deshalb nicht… etwss weniger ertrag… ggf. weniger aroma… aber @DeLaGrow wird dir da was ganz was anderes berichten können… er findet soweit ich das im kopf habe das unter mangelbedingungen gewachsene Biobizz schmackhafter wie das unter hesi gegrowte…
wobei man fairerweise anmerken muss, dass bei der hesii geschichte durchwegs der ph im zu niedrigen bereich war… was wiederum die magnesium aufnahmefähigkeit geschadet hat… und somit wohl zu lasten des geschamackes gegangen ist… anders kann ich mir das nicht erklären… denn der Seniore DeLaGrow macht einen zu bodenständigen eindruck als unter solchen geschmacksverwirrungen zu leiden… oder der hesi taugt einfach nichts.

2 Like

Alles klar, das habe ich tatsächlich auch schonmal an anderer Stelle gehört… das könnte es sein, zusätzlich zu den Temperaturen…
Der Ertrag ist mir gar nicht sooo wichtig, Hauptsache Geschmack & Wirkung passen.

Ich mache also erstmal nichts, gieße wenn die Pflanze es braucht und dann mit Dünger. Hört sich machbar an.
Heizmatte ist drin, werde die Temperaturen beobachten…

Äh, lustigerweise, kann ich das bestätigen. Hatte 1 Grow mit 3 Pflanzen, die Cheese hatte ganz klar einen Mangel (frag nicht welchen). Die am besten riechenste & am deutlichsten im Geschmack? Die Cheesse…
Kann aber auch Zufall sein.

So wäre der satz vollständig gewesen… wäre keine Bong dazwischen gekommen… manchmal vergesse ich während des schreibens die hälfte dessen was ich schreiben wollte.

oder ihr habt einfach noch nie perfektes canna coco weed ins papier gerollt…

Warum machst du eig keinen Growreport?

Ich führe 2 Stück aktuell parallel :wink:
Nur solche Problem gliedere ich der Übersicht halber gerne aus.

2 Like