2. Grow mit Biotabs & Substral Erde

Setup:

Location: Indoor, 80x80x180 cm, 4x 11L Stofftöpfe
Beleuchtung: SF 1000, ca 30-40 cm Abstand
Belüftung: Alles vorhanden was so da sein sollte
Growmedium: Substral Gemüse & Obsterde
Dünger: 2 Biotabs pro Topf
Bewässerung: Leitungswasser angepasst mit Cal/Mg
Gießverhalten: Nach Ausgangsgewicht, ca 3-4L: 1L - 20-30 min. Pause - 1L - usw.
Temp./RLF : Lichtphase ist die Temp zwischen 22-24 grad, LFR bei 50-60 %, Dunkelphase Temp. 19-20 Grad RLF 55-62 %

Seeds:

  • White Widow, fem, photo
  • Blueberry, fem, photo
  • Fruit Punch, fem, photo - > Sativa
  • Unbekannt → Hatte damals mal paar Samen gefunden

Hi People,

nachdem ich ein paar interessante Gespräche in meinem GrowProblem-Thread hatte habe ich mich dazu entscheiden einen growreport zu erstellen. Natürlich um euch damit zu bereichern wie ein Anfänger seinen 2. Grow meistert, aber viel wichtiger ist der Rat & die Tipps die man bekommt.

ich habe nicht alles strikt dokumentiert also muss ich n bisschen raten.-> veggyphase startete am 20.01.

Am 12.01. wurden die Samen in 1L Airpots mit BB Lightmix geworfen. Nach langem Hoffen und Beten steckten dann die ersten Köpfe raus! Ich war so happy darüber ich hätte wahrscheinlich die ganze Weltbevölkerung abknutschen können. Ich hatte davor den Taschentuchversuch gestartet, aber der war komplett erfolglos diesmal. Die hatten einfach kein Bock auf mich. Nja, dann halt sofort in den Topf.

2 meiner Pflänzchen (FP & Blueberry) kamen zuerst. Die natürlich dann ins Zelt gepackt und alles angemacht usw. Die Anderen beiden brauchten noch ca 2 Tage.

Und dann fings erstmal an.
Die Unbekannte kam schon sehr mikrig aus der Erde raus, sah sehr schwach aus und irgendwie handicapped.

Wurden dann zu gegeben zeiten umgetopft in 11L Stofftöpfe, Substral Erde, 1 Biotab (habe aber paar Tage später noch einen reingepackt).

Als sich dann alles soweit entwickelt hat und die Pflanzen schön wuchsen viel mir auf das die Unbekannte nicht richtig hinterher kam. Sie wuchs kaum bis gar nicht, hat komische Flecken auf den Blättern bekommen und war ganz komisch.
Eines morgens kam ich dann in mein Zelt und hab fast n Herzinfarkt bekommen: Meine Pflanzen waren angefressen.
Da hats dann irgendwie Klick gemacht und ich dachte „jop, irgendein Ungeziefer wütet in meinem zelt“. ich hab dann erstmal Panik geschoben und hab den Wald vor lauter Bäumen nicht gesehen. Im Endeffekt hatte meine Katze n kleinen Mitternachtssnack im zelt.

Als dann endlich geklärt war woher diese Fraßspuren kamen habe ich mich auch damit abgefunden das die Unbekannte ne special one ist. Ich habe dann lange überlegt ob ich mit der experimentieren soll oder nicht, habe mich dann dagegen entschieden.
Also habe ich sie erstmal in ruhe gelassen während ich die anderen 3 getoppt habe.

Hier einmal die Unbekannte mit ihren special Flecken:



Und hier ein Familienfoto:

Da dachte ich dann „jetzt ist alles gut und alles wird besser“ & dann kam schon wieder irgendein scheiss. ._.
Diesmal war an allen pflanzen hellgrüne Flecken an den unteren/mittleren Blättern die im späteren verlauf gelb wurden und dann schließlich trocken und braun:

Anfangsstadium:




Und dann im späteren Verlauf:



Da sie eigentlich selbst an ihre Nährstoffe rankommen wie sie lustig sind denke ich hat es was mit dem EC -Wert zu tun. Dort hatte ich etwas Abweichungen: Ich hatte einen EC Wert von 0,6-0,7. Da hilft mir Legalope schon fleißig weiter und ich werde in Zukunft schauen das ich den EC - Wert mit CalMg in Griff bekomme. Der Plan sieht so aus, bis zur Blüte auf 0,4 zu gehen, ab Blüte ein Wert von 0,5 und in der Hochblüte 1x mit nem Wert von 0,6 gießen.

Vorgestern wurden sie alle nochmal runtergebunden und gegossen, das war grad bei der FP nötig, weil die in den letzten Tagen deutlich gewachsen ist und da sie ne Sativa ist muss ich da besonders drauf achten, hab immerhin nur 180cm und davon geht auch nochmal ordentlich was weg.

Mit den Flecken hoffe ich einfach, das es nicht schlimmer wird. Ich schaue das ich noch ein aktuelles Foto mache heute und poste es dann. :slight_smile:

Großartiges habe ich aber eigentlich nicht vor, bisschen binden, bisschen entlauben. In der 3.Blütewoche werd ich dann lollipopping betreiben & Triebe entfernen die kaum an Licht kommen.

Mir macht die Blütephase mit den Biotabs n bisschen sorgen. Ich weiß nicht wie lange die Biotabs halten. Ich habe zwar noch die Biobizz Palette hier von meinem letzten Grow, aber ich bin mitn flüssigdünger irgendwie nicht richtig warm geworden. #überdüngung
Also hadere ich zwischen „Zur Blütephase noch n Biotab reinstecken/reinbröseln“ und „ich dünge dann mit Biobizz in der Blütephase“
Ohne alles werden sie denke ich nicht durchkommen. Eure Meinung dazu fände ich sehr interessant. :slight_smile: (und natürlich auch zu allen anderen sachen hier ^^)

Und mal zur Unbekannten Lady:
Die hatte ich in meinem letzten Grow auch schon. Sie war im Gegensatz zu den anderen deutlich orangener und hat auch irgendwie „gestunken“. Falls jemand ne Ahnung hätte was für ein Strain das evtl sein könnt.

Falls ich was vergessen habe, einfach erinnern bitte.
In der Hoffnung das ich diesmal diesen Report bis zum Ende durchziehe!
Bis Später (sorry für den Roman)

6 „Gefällt mir“

Ich hab grad mal in mein zelt geschaut und habe fest gestellt das sich wohl Moos auf der Oberfläche der Erde bildet.
Momentan „nur“ bei der Unbekannten.

Ich kanns mir wenig erklären. Ich habe drei Hygrometer im Zelt, eins steht aufm Boden, direkt neben den Töpfen, das geht maximal nachm gießen auf 65 %, eins hängt n bsischen über die Pflanzenspitzen und eins hängt über der Lampe, die sind so gut wie nie über 60%.

ich hatte in der Vergangenheit schon Probleme mit „Schimmel“, oder wie Kranakrina meinte, es wären Mykorrhizza, also demnach guter Schimmel.

Was mir zusätzlich aufgefallen ist, ist das die Erde in dem Stofftopf von der Unbekannten seitdem letzten gießen ordentlich eingesackt ist und sie auch nicht soviel Wasser aufnimmt, allerdings kann das auch sein weil sie hinterher hängt mitn Wachstum.

Hab sie heute nun gewogen und sie hat noch gut 2-3 Tage bis zum nächsten Gießen. Das letzte mal gegossen wurde am 03.02.

Kann mir jemand sagen ob das mit dem Moos schlimm ist? Soll ich den weg machen ? Dann würde ich vielleicht bei allen Töpfen mal die obere Erdschicht austauschen, dann sind die Mykorrhizza auch weg.
Oder kann das einfach alles da bleiben ?

Hier mal paar fotos.Die Erde sieht auch irgendwie kompakter aus. Das ist so verwunderlich weil ich bei allen 4 Töpfen gleich vorgegangen bin und dann sackt nur bei diesen Topf die Erde so dermaßen ein.


Und nochmal alle zusammen:

edit: Ich hab mal ein bisschen recherchiert und die erde kann nur zu feucht sein. Die muss mittlerweile so kompakt sein durchs einsacken das die kaum luft bekommt.
Ich bin am überlegen ob ich sie vorsichtig so gut es geht etwas auflocker. Ich habe mittlerweile bei dem Topf nach oben und zu den Seiten soviel Platz das dürfte eigentlich ohne viel Dreck gehen.
Und dann einmal ordentlich trocknen lassen.

1 „Gefällt mir“

Ich würde die Temperatur was erhöhen.
Wie ist der Abstand zur Lampe?
Bei BioTabs brauchst du den Ph Wert nicht anpassen :wink:

2 „Gefällt mir“

ich überlege mal wie ich das mit der Temperatur erhöhen hinbekomme, habe in dem Raum selbst leider keine Möglichkeit zu heizen.

Der Abstand zur Lampe beträgt momentan: 40 cm, SF 1000 gedimmt auf 80

Ich muss mal schauen wo ich PH geschrieben habe, aber eigentlich meine ich den EC Wert :smiley:

1 „Gefällt mir“

Sofort auf 100%, das rate ich dir als alter SF 1000 Veteran :mask:

Do It Now Hurry Up GIF by Leroy Patterson

Dann wird’s auch nen Ticken wärmer :wink:

2 „Gefällt mir“

Okay wird erledigt. Habe nur bisschen Angst das es nicht vielleicht zu viel sein könnte und sie dann verbrennen :confused:

Hast du irgendne Idee was ich mit dem Moos anstelle? xD

Da verbrennt nix, locker bleiben :wink:
Wie gesagt, ich vermute das es an deiner Temperatur liegt. Was mir jetzt persönlich noch einfallen würde, wäre meinen Abluftventi zu drosseln :grimacing:
Aber Achtung…ich nix Profi :stuck_out_tongue_winking_eye:

1 „Gefällt mir“

Also ich schau dir mal zu :wink:
Und das ist meine 3 biotabs Runde :blush:
Ich habe am Anfang bballmix genommen und jeden Topf 2 tabs Bin damit gute 60. 65 blüte hingekommen ohen was an dünger hinzu zu tun
Habe nur zum wasser EM gegeben und einmal mittendrin mit Wasser mit etwas Melasse gegossen
Ich bin jetzt fast fertig mit nummer 3 und nummer 4 ist in arbeit ( steht aber noch am anfang)
Ich bereite die erde selber auf. Mache sie feucht mit wasser EM und zerbröselt em biotabs. Lasse sie so 2 wo hen feucht und gebe immer mal wieder melassewasser hinzu
Der letzt durchlauf war so auch. Und hat super geklappt.

2 „Gefällt mir“

Hi

Ich habe deinen Report schon vor paar Tagen gelesen und fand das mit der Melasse sau interessant. Da muss ich mich auch nochmal reinlesen da ich das gerne ausprobieren würde in der Blüte.

Was ist EM?

Effektive Mikroorganismen, die drücken auch den pH bisschen runter…

Ich weiss nich… nächstes Mal vielleicht Perlite in die Erde mischen 10%… drückst du beim Umtopfen die Erde ein wenig fest?

Wahrscheinlich is die Erde mit Biotabs zu stark am Anfang, ich würde in 6L Töpfen vorziehen ohne zusätzliche Tabs, und dann zur Blüte 11 L umtopfen mit Tabs. :v:

1 „Gefällt mir“

Ich bin auch am überlegen ob ich beim nächsten Grow 2x umtopfe. wäre dann einmal von 1L + lightmix in 6L mit Substral und wenn se dann langsam in die Blüte sollen in die 11L mit 2 Biotabs. Würde vielleicht auch meine Angst beenden das sie zu wenig Dünger in der Blütephase haben :thinking:
Mal schauen wie ichs das nächste mal mache. Nun ist schon zu spät. :stuck_out_tongue:

Die Flecken scheinen sich aber nicht zu vermehren. Sollte ich die Blätter mit den fleckigen Stellen entfernen ?

Ja ich drücke die Erde etwas fest. Kann gut sein das ich bei der Unbekannten die Erde zu fest gedrückt habe, weswegen dann wohl auch der Moos da ist. Der kommt aber heute weg und dann wird noch n bisscl aufgelockert und dann mal schauen.

Am PH Wert würde ich ungerne was drehen. Das habe ich bei meinem letzten grow auch gemacht und damals fingen so die ganzen probleme an schätze ich.

Und wie Thunder meinte muss ich ja eigentlich garnicht den PH wert bei Biotabs anpassen. Ich bin mir einfach so unsicher wenn es um Ph und EC und Dünger geht. Ich könnte stundenlang drüber nachdenken und würde nie zu einem Ergebnis kommen xD

Wenn die oben gut wachsen, dann wär ich zufrieden erstmal.

Ja die grossen Blätter kannste abmachen, das is ehm… Geschmackssache. War früher Gegner davon, habs jetzt mal versucht und die Pflanzen haben gut reagiert. Es scheint gut zu sein, wenn man Licht an die Triebe lässt.

Ich hab alle Sonnensegel entfernt, die Schatten auf Triebe werfen, hab so einen äusseren Ring an den Zeltwänden drangelassen und mittig ziemlich viel entlaubt.
Aber nur ausgewachsene Blätter.
Und ich hab versucht, pro Nodie ein Sonnensegel dranzulassen.

3 „Gefällt mir“

Alles klärchen. Dann wird heute bissl gebuddelt und geschnibbelt.

1 „Gefällt mir“

Sorry bin jetzt erst wider da :kissing_heart:
EM sind lebende Mikroorganismen
Der Bauer neben an macht das sogar auch auf seine Felder.
Ich packe dir mal einen link dabei

Ich selber habe die Anregung bekommen glaube von Bibi hier. Und bin sehr zu Frieden mache das jetzt fast 9 Monate damit. Meine Orchideen besprühen ich nur noch damit sie bekommen nichts anderes mehr
Und unser unkraut :wink: liebt es auch
Ich setzt meine blunen 3xum und wenn es dann in den großen Topf geht (wenn ich nicht selber aufbereitet erde nehme dann BB allmix) kommen 2 tabs rein mehr nicht bis zum schluss. Hatte noch nie Mängel seid dem.

3 „Gefällt mir“

Wieviel melasse benutzt du auf 1L ? Und wann benutzt du es ?

Mit den 2x umtopfen werde ich das nächstes mal auch ausprobieren :smiley:

Da muss ich dir leider widersprechen, es mag sein das man den pH-Wert nicht regulieren muss wenn er halbwegs passt.
Ich selbst benutze auch Biotabs (schon mehrere Durchgänge) und jedesmal hatte ich Probleme mit dem pH-Wert. Der Wert meines Wassers 8-8,5.
Seitdem ich wieder regulieren, keinerlei Probleme.

1 „Gefällt mir“

https://www.grow-shop24.de/biotabs-organische-duengetabletten

und du kannst deine Pflanzen mit herkömmlichen Leitungswasser gießen . Der pH und EC Wert muss also nicht mehr überprüft und angepasst werden!

So steht es geschrieben :wink:

1 „Gefällt mir“

Ja das weiß ich, so steht’s geschrieben. Funzt nur leider nicht, bzw. nicht lange. Dann gibt es arge pH-Wert Probleme.
Aber wenn man seine Erfahrungen gemacht hat und es weiß ist alles kein Problem.

2 „Gefällt mir“

Hey, darf ich fragen wie das angewendet wird?

Kann man es zum düngeschema einfach mit einbeziehen? Wenn ja, in welche Dosierung?

Finde es sehr interessant :raised_hands:t3:

Du kannst deine damit giessen, ich gratuliere nochmals dazu. Bin auch garnich neidisch… :confused:

Hat man zu hartes oder zu weiches Wasser dann geht es schief. Man kann zb ausser calmag dann grössere Pötte nehmen, oder die Erde mit Calmag versorgen und häufig umtopfen. Canna lernt auch, sich das Calmag aus der Erde zu holen, aber dann keine Umstellung mitten im Grow machen.

Genug Calmag muss her und genug Puffer müssen auch da sein. :nerd_face:

Ok, nächste Woche schreiben wir einen Test, das geht in die Halbjahresnote mit rein. :point_up:

nailed it teacher GIF

@anon59803681 Wie sind deine Wasserwerte eigentlich? EC vom 0,7 sagt Hecke?

3 „Gefällt mir“