Allererster grow! Growbox aus Osb Platten / Autos / Probleme /Fragen /Feedback

Hi,
Ich hab jetzt ein neues Projekt vor, da mir das grow Zelt einfach zu laut war…
Ich will mir aus osb3 Platten einen Schrank mit 65x75x180cm bauen. Dieser hat diese Maße damit er perfekt in meinen Schrank passt ohne aufzufallen.

Ich baue den Schrank erstmal auf, schaue wie die Lautstärke ist und dann kann ich notfalls außen noch mit Rockwell dämmen.

1)Alles schön und gut, nur weiß ich noch nicht so ganz wie das mit der Tür funktionieren soll. Wie bekomme ich die dicht oder muss die wegen dem Unterdruck im Schrank gar nicht 100% dicht sein? Mach ich einfach die komplette osb Platte als Tür oder schneide ich mir eine rein?
2) S&P TD-500/150-160. Den hänge ich mit einem 5 Stufen traffo rein.
3) Lampe bin ich jetzt bei der Mars hydro tsw 2000.
Wieviel muss ich hier bei den verschiedene Phasen dimmen? Habe den Abstand zu den Pflanzen gefunden aber zum dimmen schreibt niemand was. Dimme ich nur in der Wachstumsphase oder auch in der Blüte?
4) als Umluft kommen PC Lüfter zum Einsatz (bis zu 5 Stück) evtl an eine lüftersteuerung
Kann man es bei Umluft auch übertreiben? Kann es für die pflanzen zu windig werden? Wie und wo bring ich die Lüfter am besten an? Auf jede Wand einen?
5) wieviel Pflanzen würdet ihr auf diese Box größe stellen? Topfgröße? Besondere Technik?
6) habe biobizz Erde und biogrow +Bio boom
Brauch ich sonst noch was und ab wann fange ich an zu düngen? Online steht ab dem ersten blattpaar andere schreiben das es zu früh ist. Dann lese ich das man erst ab der 3 Woche düngen soll…
Die Pflanzen sind jetzt in der 2 Woche und haben schon so einige Blätter bekommen

Wäre sehr hilfreich wenn mir jemand etwas beantworten könnte
Vielen dank
Mfg

Die Erde ist grün… Ist es zu feucht? Wie steuere ich dagegen? Wird die Erde von alleine wieder?

Ich würde eine komplette Tür machen, also nix rausschneiden
In der veggie würde ich dimmen, da reichen 60-100 Watt und in der Blüte brauchste nicht dimmen.
Zuviel umluft mit pc Lüftern gibt es nicht :grin:
Düngen nach Schema vom Hersteller, grow, Bloom, Top max, mehr brauchste nicht.
Ja die Erde ist zu feucht, richtig gießen und das grüne etwas wegmachen

3 „Gefällt mir“

Okay, ich mach dann eine komplette Tür. Muss ich nur mal schauen wie ich das dann Luftdicht bekomme.
Den top Max habe ich noch nicht,werde ich mir noch besorgen.
Das grüne hab ich jetzt auch entfernt.
Die Box werde ich wohl am Donnerstag bauen dann kann ich auch ein paar Bilder senden.

Gibt’s irgendwas gegen Schädlinge das man unbedingt braucht weil es sehr oft vorkommt oder besorgt man sich sowas wenn es so weit ist?

Nochmal zu den Töpfen. Habe ja ein Rechteck und kein Quadrat. 4 oder 6 Pflanzen? Oder mehr und welche topfgröße?

Culinex kann man empfehlen, 1 Tablette auf 4 Liter…hilft gut gegen Trauermücken, kann man zum angießen nehmen wenn’s in den Endtopf geht…Gelb und blautafeln sollte man immer haben.
Alle anderen nützlinge holt man sich bei Bedarf.
Ich würde als Endtopf mit 4 x 11 Liter Töpfen anfangen und erstmal schauen wie du so zurecht kommst.
Dicht bekommst du das mit zb ner Gummidichtung

1 „Gefällt mir“

Du kannst jetzt mit Grow schon düngen, je nachdem welche Erde du benutzt
Es gibt ALL mix und LIGHT mix

Damit hab ich die Tür abgedichtet

1 „Gefällt mir“

Hallo,

hatte die selbe Frage zwecks Dimmung. Habe eine MarsHydro TSL 2000W und habe vorhin den Tipp von @MarcXL bekommen, in der Vegetation 25.000 Lux zu erreichen. Du kannst es mit der LUX App für dein Handy überprüfen. Einfach runter dimmen und einstellen. Bei mit sind das zwischen 25%-30% ungefähr und dr Abstand zur Pflanzenspitze 55cm. Die LUX Werte für dir Blüte wären interessant zu wissen.

Edit: WIE VIEL LICHT BENÖTIGEN DEINE CANNABISPFLANZEN?
Klone und Setzlinge: 5.000–7.000 Lux
Vegetatives Wachstum: 15.000–50.000 Lux
Blütezeit: 45.000–65.000 Lux
Maximal empfohlene Lichtmenge: 75.000 Lux

1 „Gefällt mir“

Ich hab mir jetzt ein Watt Zähler geholt und einfach 40watt pro Seite runtergeregelt. Also insg 80watt weniger. Für die Blüte drehe ich dann wieder auf.
Hängt bei mir aktuell bis zur Pflanzen Spitze bei ca 65cm, ist das zu hoch /niedrig?

Türdichtung + Scharniere sind bestellt.

Ich benutze den allmix und habe am Montag gedüngt. Soll ja etwas dauern bis der bio Dünger wirkt?

Habe auch am Montag das grüne entfernt und neue Erde mit rein gepackt. Nun habe ich wieder das selbe problem.
Habe am Montag gegossen und muss vermutlich erst morgen/übermorgen wieder.

Interessiert die etwas grünliche Erde überhaupt oder kann man die vernachlässigen?

Habe jetzt mit 4x9L gestartet und evtl überlegt auf 6x9L.
Aber 4x11L hört sich auch gut an.

1 „Gefällt mir“

Würde auf 40-45 cm Abstand gehen.
Düngen bei bio bizz nach Düngeschema, bei jedem gießen wie @BadApe420 schon schrieb.
Wenn’s wieder grün geworden ist, ises zu feucht, einen venti kannste auf die Damen richten

2 „Gefällt mir“

Hab das ganze aktuell provisorisch aufgebaut bis eben morgen / übermorgen die Box steht.
Dann hänge ich die Lampe nochmal etwas runter, danke :slight_smile:
Luftfeuchtigkeit 50%, 26 Grad an der Spitze der Pflanze.

1 „Gefällt mir“

Das ist mehr Abstand als erwartet.
Die Lux sind aber mit Vorsicht zu genießen da die Apps nicht sehr genau sind ohne Eichung. Im Idealfall hat man ein Messgerät zum Auslesen der Watt. Hat mir erst den Hintern gerettet, hab bei der Pro Emit den Dimmer voll aufgedreht und nur 110W statt 210W ausgelesen. Poti kaputt, bekomme freundlicherweise ohne Diskussion von Pro Emit einen neuen Poti zugeschickt.

Ich hab hier 20cm Abstand in Vegi Woche 4 mit 120W eingestellt. Die 25000-30000 Lux erreiche ich mit gleichem Abstand und voll gedimmt auf ca 80W. So bleibt die Dame schön klein und wird buschig.

Hier aktuelles Bild mit 140W und 30cm Abstand, geht nächste Woche in die Blüte:

4 „Gefällt mir“

Wie viel Liter Töpfe nutzt du?

Ich hab 9Liter Töpfe. Mein osb Bau ist nun fast fertig.
So sieht es aktuell aus :

Habt ihr noch eine Idee wie ich die beiden zuluft Löcher so zu bekomm das man daraus nicht alles hört und trotzdem Luft rein kommt? Gibt’s da irgendwas dafür?

Die 3 großen sind jetzt 3 Wochen alt. Stufentrafo habe ich auch installiert, jedoch finde ich das der Lüfter auf Stufe 3 extrem laut ist und Stufe 2 etwas schwach auf der Brust… Aber ich muss das mal auf Stufe 2 testen, evtl reicht es ja.

Beim nächsten Gießen benutze ich dann alle 3 Dünger.

Die nächsten Tage baue ich dann noch ein paneel außen an der Box mit dem Stufentrafo, lüftersteuerung und Temperatur Anzeige.

Habe hier noch ein paar gelbe Flecken festgestellt…


Ist auf ein paar blättern verschiedener Pflanzen. Pilzbefall?

1 „Gefällt mir“

Habe heute nochmal geschaut und die Anzahl der Punkte hat sich nun verdoppelt. Dachte erst es ist stress der Pflanze da ich eben die Box gebaut habe und sie dazu draußen standen und wieder rein und und und.
Da es mein erster grow ist habe ich halt keine Ahnung wie die Pflanzen sich verhalten.
Einfach mal abwarten und Däumchen drehen? Oder gibt’s frühe Gegenmaßnahmen?

Hast du schon mal geschaut ob es auch unter den blättern ist ?

Ja ist leider auch unter den blättern.
Habe eigentlich immer richtig gegossen…habe irgendwo gelesen das es nicht so gut is bei Bio erde/Dünger mit viel drain zu Gießen. Habe deshalb immer gestoppt sobald unten etwas (5%)rausgelaufen ist. Kann es sein das sich unten nun ‚‘ mist’’ abgelagert hat was den Wurzeln nicht zusagt? Muss evtl morgen Gießen und würde dann mal mit 30% drain Gießen?

Ich hab den allmix und habe nun 1 Woche (2x Gießen) mit Bio grow hinter mir. Das nächste Gießen dann mit grow, bloom und top Max.



Ich habe leider nur Leitungswasser oder bachwasser. Beides hat den gleichen schlechten Ph-wert. Habe beim letzten Gießen den Drain gemessen welcher im richtigen Bereich war.

Wie sehen die sonst so aus?

also entweder ist sie unterversorgt oder überdüngt was aber bei bio dünger sehr unwahrscheinlich ist oder benutzt du mineralischen dünger ?

Habe die drei Bio Dünger.
Den grow habe ich 2x benutzt. Immer 1ml auf 1l Wasser wie im schema

1 „Gefällt mir“

kaufe dir auf jedenfall ein ph up und down kit das rettet meistens wenn man schlechte wasser verhältnisse hat und ich denke du hast ein ph messgerät

ahh ok habe das problem gefunden sie ist unter versorgt einfach ein bischen ran tasten und dann sollte das wieder werden :smiley: