Rostbraune Flecken - Lockout?

Problembeschreibung :

2 meiner 5 Damen haben auf den zweit- und drittobersten Blättern auf der Blattoberseite kleine, dunkle, runde Punkte. Ist mir soeben erst aufgefallen.

Gemäss Grow-Doktor Analysetool könnte es ein Mangan Mangel sein?
Oder vielleicht auch ein Lockout?

Was könnte es sein und was soll ich tun oder nicht tun?
Bin dankbar für eure Ratschläge. :slight_smile:

Grow-Angaben:

Stadium: BT18

Location: Indoor, Homebox Q80+, 80x80x180cm

Growmedium: Allmix, 9L Töpfe.

  • Bei Pflanze Nr. 1 war der PH des Drain immer um die 6.2 bis 6.5, diese hat nur sehr wenige Punkte auf ca 2-3 Blättern.
  • Bei Pflanze Nr. 2 war der PH des Drain vor ca 1.5 Wochen mal in den Keller gesunken und war kurzzeitig auf 4.5/5.0, jedoch seit den letzten 3 Giessvorgängen ist dieser wieder bei 6.2 (Drain).

Dünger: organisch, Biobizz Bloom 2ml/l, Grow 1ml/l

Bewässerung: Leitungswasser pH 8.0-8.5, Menge 1/4 des Topfvolumens nach Gewicht, Giesswasser nach Mischung mit dest. Wasser und Düngerzugabe: EC-Wert 1.0/pH-Wert 7.0.

Strain: Super Lemon Haze, feminisiert

Beleuchtung: LED 200W Horizon, 30-40cm Abstand

Belüftung: Abluft 330m3/h? 2x Umluft-Ventilator

Hi :slightly_smiling_face:
Für mich sieht das eher nach Calziummangel aus …

Wäre ganz gut wenn Du mal Deine Wasserwerte besorgst und die überprüfst :slightly_smiling_face:

1/4 vom Topfvolumen gießen kann auf Dauer etwas wenig sein… ich kenn das nur mit 1/3 vom Topfvolumen… Macht ja schon ein bisschen was aus :slightly_smiling_face:

Wenn ich Mangan Mangel in der Überschrift lese, dann kommts meist anders.

Warum dest. Wasser?
Düngst du nach Schema oder misst du den EC (organisch)?
Womit senkst du den PH?
Hast du Drain beim Gießen?
Wasserwerte?

Dest. Wasser, damit ich beim Leitungswasser den EC von 0.5 auf 0.4 runterkrieg (Ich gebe pro Liter Leitungswasser 3dl Dest. Wasser hinzu)
Ich dünge 100% nach Biobizz Schema, den EC Messe ich beim Drain.
Den PH senke ich seit 1 Monat nicht mehr, durch die Düngerzugabe erreiche ich einen PH von 7.0.
Beim giessen habe ich meist ca 1-2dl drain.

1 „Gefällt mir“

Also ich lass sie schon ordentlich austrocknen sag ich mal. Meist giesse ich um die 2.5 Liter auf die 9L Töpfe. Mehr passt da wirklich nicht rein, giesse pro Topf immer 0.5L und warte dann 10min, danach die nächsten 0.5L usw.

Hier noch dies Wasserwerte :upside_down_face:

1 „Gefällt mir“

@shroom

hast du se auf spinnen milben gecheckt….?
…siehst du irgendwo feine spinnen weben ?…und wenns nur 1 mini fädchen ist !!!

musst du sofort REAGIEREN :roll_eyes:

Das Mangan-Mangel-Schadbild kommt eigentlich in jedem Bericht den ich gelesen vom PH anpassen.

Und dann pack das EC Messgerät weg. Du growst jetzt Bio. Du beötigst es nicht nur nicht, es liefert im organischen Anbau auch keine brauchbaren Ergebnisse. Die ganzen Messereien führen nur zu Folgefehlern.

Ganz normal mit Dünger und Wasser aus der Leitung nach Schema gießen und fertig.

Wer messen will sollte um Bio und organisch einen Bogen machen.

Was einfach daran liegt, dass es kein Gerät gibt welches dir eine genaue Bodenlebenanalyse (zumindest keine finanzierbare) liefern kann. Und das zu jeder Zeit. Du rechnest also mit 11 hoch 10 Unbekannten.

Während du mineralisch ja genau das rechnerisch liefern kannst was benötigt wird. Da kein Leben (ausser die Pflanze) vorhanden ist.

5 „Gefällt mir“

Stimmt, das könnte es auch sein. Hab hier ein Blatt gefunden, dass gelbe und dunkle Flecken aufweist…

Oke, also dann würdest du auch ganz auf das Mischen mit destilliertem Wasser verzichten?

Dann verstau ich mal das EC Messgerät.

Gibts denn etwas, was ich im Moment unternehmen soll, oder einfach mal abwarten?

3 „Gefällt mir“

Nein, ist mir bis jetzt nichts ausgefallen. Aber ich schaue morgen Abend nochmals genauer hin

Man kann beim gärtnern manchmal/ ziemlich oft nur abwarten. Und das ist für fast alle Neulinge/ Anfänger das mit am Abstand Schwierigste. Mir gings genauso.Aber das legt sich wenn man merkt, dass es funktioniert.

Bio/ organisch heißt auch, loslassen.

4 „Gefällt mir“

Hey @Olaf :grinning_face_with_smiling_eyes: Wie würdest Du denn sein Leitungswasser beurteilen? Du weißt ja ich hab keine Ahnung

Deshalb ist es ja so wichtig meine Beiträge zu lesen :innocent:

Cal-Mg ist in Ordnung und das Wasser ist nicht zu weich.

Wenn man mit dem Wasser anfängt, man richtig gießt und nach Schema düngt wird es wenig Probleme geben.

Die Problem beginnen vorher. Wenn man aus Übereifer einfach alles Gelesene in einen Topf wirft und sich dann das an was man sich erinnert (meist das was am meisten gelesen hat (PH, wenig Dünger)) berücksichtigt ohne das es sich am System orientiert.

6 „Gefällt mir“

Danke bisher für eure Antworten.

Leider breitet es sich bei den beiden Damen immer mehr aus. Vorallem bei Pflanze Nr 1 sieht es nicht so gesund aus, dort sind sicher schon 10 Blätter betroffen, wobei es von oben nach unten fortschreitet. Von den 10 Blättern haben etwa 5 recht viele dunkle Flecken, siehe Bilder unten.

Sobald ein Blatt neu betroffen ist, gibt es leichte gelbe Verfärbungen auf den Blattadern, gefolgt von rostbraunen kleinen Punkten/Flecken die an den Blattspitzen oder Blatrrändern beginnen und zur Blattmitte wandern.

Vor etwas mehr als 2 Tagen habe ich nochmals gegossen 100% nach Schema mit Bloom und Grow. Danach den PH Wert des Drain gemessen ca. 6.0 - 6.2. Heute noch den pH der Erde gemessen ca 6.1.
(Die Pflanze Nr. 1 hatte mal vor ca 2.5 - 3 Wochen ein tiefen pH des Drain von 5.0, welcher aber mittlerweile wieder um 6.2 ist)

Wir haben jetzt Mitte BW4, bzw. BT23

Ist doch seltsam, weshalb nur bei diesen 2 und bei den anderen 3 gar nichts zu sehen ist… :thinking:

Gemäss den neuen Fotos, @anon3654716 und dem Grow Doktor tool sieht es doch eher nach einem Kalziummangel statt Manganmangel aus.

Ich habe 3 Überlegungen:
Ist durch den kurzzeitig niedrigen PH ein Lockout entstanden… Kann man das beheben?

Kann es auch sein, dass mal durch zu fest ausgetrocknete Erde ein Teil der Mikroorganismen abgestorben ist?

Oder hat die Pflanze nun in der Blütephase einfach so einen „heissunger“ nach dem Nährstoff und kriegt nicht genug davon.

Jedenfall wart ich mal noch so 3-4 Tage ab. Wenn es dann aber nicht aufhört, möchte ich was unternehmen :upside_down_face:

Guten Morgen.
Nein du hast weder Kalzium noch Manganmangel. Du hast einen Kaliummangel. Daran zu erkennen, dass der vordere Teil des Blatts gelb wird + die braunen Flecken. Die Reaktion deiner Pflanze sollte jetzt so aussehen: neue Blätter kleiner und der Wuchs sollte gehemmt sein…
Kalium kann nicht aufgenommen werden, wenn zu viel Stickstoff und Kalzium vorhanden ist.
Im Blütedünger sollte eigentlich genug Kalium vorhanden sein, wenn es nicht reichen sollte kannst du glaube ich holzasche nehmen.
Hast du Stickstoff oder Kalzium zusätzlich hinzugefügt?

Hmm oke.
Nein, hab kein zusätzlichen Stickstoff oder Kalzium verabreicht. Normal nach dem Schema gedüngt von Biobizz mit Bio-Grow und Bio-Bloom.

Bis jetzt ist mir noch kein gehemmter Wuchs aufgefallen. Jene Pflanze die stärker betroffen ist, war seit Keimung immer die grösste und auch jetzt noch. Sie wächst etwa gleich schnell wie die anderen.

1 „Gefällt mir“

Hm… ja dann keine Ahnung… war evtl eine Fehleinschätzung meinerseits. Vill hat jmd anderes eine bessere Lösung

1 „Gefällt mir“

Ich denke du hast schon alles richtig gemacht mit den Änderungen. Bei Bio zieht sich sowas einfach, wenn es mal im Argen liegt.
Dein Wasser ist übrigens überdurchschnittlich gut. Im nächsten Grow einfach ohne Experiemente und das wird noch besser. :slight_smile:

2 „Gefällt mir“

:+1: Oke, dann beobachte ich einfach weiter…
Und beim nächsten Grow mit dem LW unverdünnt giessen. Jetzt wo ich es mir recht überlege, auf dem Balkon habe ich eine CBD Outdoor Pflanze, der habe ich nie grosse Beachtung geschenkt und direkt mit Leitungswasser und manchmal ein wenig Dünger gegossen, die hatte bis auf einen Schädlingsbefall noch nie irgendwelche Mängel gezeigt… :grin:

Woran erkennst du, dass es überdurchschnittlich gutes Wasser ist? Verhältnis Cal Mag?

1 „Gefällt mir“