Hellgrüne und kupferfarbene, leicht braune Flecken

Problembeschreibung :

Hey Leute :slight_smile:

Ich hab vorhin meine Pflanze wieder ein bisschen genauer untersucht und dann ist mir aufgefallen, dass sie an ein paar wenigen Blättern hellgrüne Flecken hat. Zusätzlich sieht es an manchen Stellen wie so kupferfarben aus. Also so glänzend. Und, natürlich wars das noch nicht: 2 mini kleine Löcher sind da noch zu sehen. Die hatte ich allerdings schon vor ein paar Tagen entdeckt und dann hab ich mir das erst mal über die Tage anschauen wollen. Hab die Pflanze nämlich vor kurzen in ein anderes Zelt ziehen lassen und die Löcher hätten auch damit was zu tun gehabt. Dass ich da irgendwie ungünstig dran gekommen bin oder so.

Ich vermute gegebenenfalls Kaliummangel. Leichter. Noch. Mein Wasser hat nach dem Düngen einen PH-Wert von 6,8-7. Hab organischen Anbau deshalb hab ich mich darauf verlassen, dass die Mikroorganismen den Rest regeln.

Benutze Bio-Bizz Dünger. Hab am Anfang gerade mal so die Hälfte rein weil ich Angst vor Überdüngung hatte und da ich gehört habe, dass bei Autos generell weniger Dünger benutzt werden sollte. Letztes mal beim gießen hab ich mal ein wenig mehr rein, aber noch immer nicht die Herstellerangabe. Den Samen hab ich vor 4 Wochen in die Erde gesteckt. Sie schaut gesund aus meiner Meinung nach. :slight_smile:

Könnt ihr mir gegebenenfalls weiterhelfen?

Wenn ihr mehr Informationen über die Pflanze und Co. haben wollt, schaut am besten in meinem Growreport. Da ist jeder Tag mit Foto dokumentiert. Falls euch da was auffallen könnte. :slight_smile:

Growreport: Mein erstes Baby - Northern Lights Auto - Indoor - 60x60x160 - #63 von Oxxiiss

Vielen lieben Dank euch! :green_heart:

Grow-Angaben:

Stadium: Vegi-Tag: 21

Location: Indoor (60x60x160)

Growmedium: Bio-Bizz Light Mix

Dünger: Bio-Bizz

Strain: Northern Lights Auto

Also Kaliummangel ist das jedenfalls nicht. Der beginnt am Blattrand und nicht wie hier irgendwo im Blattinneren.
Ich hab auch mal eine Pflanze mit solchen Blättern gehabt. Dachte zuerst an TVM, aber tatsächlich war es nur ein Zuchtdefekt, der zu einer leichten Panaschierung einzelner Blätter führt. Ich gehe mal davon aus, daß das auch bei Dir dann nur ein leichter optischer Mangel ist.

5 „Gefällt mir“

Das Blattbild kenne ich, während der Wachstumsphase zeigten einige Blätter meiner Lady das gleiche Bild.

Ich growe auf Erde, bei mir lag es daran, das der PH Wert im Drain sehr stark schwankte.

Ich habe dann einmal mit Wasser PH 6,5 schwach gespült und danach das Gießwasser stur auf 6,5 eingestellt.

Der Spuk war innerhalb einiger Tage vorbei.

2 „Gefällt mir“

@Hogan Das wäre natürlich das „angenehmste“ Problem. Mir macht nur Sorgen, dass manche Flecken so eher in Richtung Kupferfarben / braun gehen.

@Growdog pH-Wert hatte ich mir auch schon gedacht. Nach Düngerzugabe hatte ich bisher eigentlich immer ungefähr gleich. Ca. 7. Wenn ich nach Düngeschema laut Hersteller dünge komme ich auf 6,5 ziemlich genau. Weiß allerdings nicht, ob das zu viel für die Autos wäre.

Und vielen Dank euch beiden schon mal für die Antworten. :green_heart:

Hier nochmal ein Bild von heute. hab das Gefühl es ist ein wenig schlimmer geworden, kann allerdings auch nur Einbildung sein.

Gegossen wird heute Abend nach der Dunkelphase. Topf ist leicht, wollte aber nicht, dass sie sich im Schlaf damit auseinandersetzen müssen. :smiley:

Na dann ist das wohl ein Calziummangel…
Wasserwerte gerade bei weichem Wasser zu wenig CalMag oder falsches Verhältnis von Cal zu Mag.

Wie sehen deine Wasserwerte aus? (Schau beim örtlichen Versorger auf die Internetseite)

@Hogan Wasserhärte ist: „Mit 8,46 °dH liegt die Wasserhärte an der Grenze zwischen dem weichen und dem mittleren Härtebereich.“

Das sind die Werte:


Wasserwerte 2

In der Natur regnet es auch mal nachts

Aber bei mir im Growzelt nicht. :wink:

1 „Gefällt mir“