Obere Blätter hellgrün, untere Blätter braune Flecken

Aufhärten :slight_smile:
CalMag zugeben ist oft schon ausreichend.
Ansonsten kannst du dein Substrat kalken, Dolomitkalk bietet sich da an.

Okay, das wäre dann etwas, was ich mir für den nächsten Grow notiere. Ich denke, jetzt noch Dolomitkalk ins Substrat zu bekommen könnte sich als ein wenig schwierig herausstellen. :sweat_smile:

Mir geht es nicht um aufhärten sonder das richtige Verhältnis von CalMag was hier nicht gegeben ist und Probleme verursachen kann.

Meine Meinung … das mit dem Wasser kann man diskutieren. Aber bei einem DLI von 43 und 65 Watt, passt was nicht. 20 Std. Beleuchtung passt nicht, stell mal auf 18/6. Überprüf mal bitte die Hardware. Für mich sehen die einfach übergossen aus. Dazu kommt die Heizmatte. Bei deiner vermuteten Raumtemperatur (Wohnraum) ist die völlig überflüssig.

Na dafür hab ich die ja auch die Quelle geschickt :slight_smile:
Wünsch dir gute Lektüre, ich fands sehr interessant.

Wo hast du mir was geschickt ?

Oj ! Übersehen ! (Lese…)

Gelesen. Aussage bleibt.

Hier im Thread, zum Thema Ca:Mg-Verhältnis, weiter oben. Hier: Obere Blätter hellgrün, untere Blätter braune Flecken - #16 von bergrow

Und dann die freundliche Bitte … eine detaillierte Diskussion ist hier echt fehl am Platz (Growproblem). Macht doch gerne einen Thread Nährstoffe dazu auf oder klärt es per PN. Hier führt das vermutlich zu weit.

Dieses anonymisierungssystem ist für mich noch etwas ungewohnt. Jetzt habe ich einen anderen anonymisierten Usernamen als noch Anfang der Woche :sweat_smile:
Aber egal, das sollte hier nicht allzu schlimm sein gerade :slight_smile:

Aaaaalso: Das letzte gießen ist jetzt fünf Tage her. Der Topf macht schon seit gestern Abend den Eindruck, das er furztrocken ist. Er ist auch richtig leicht geworden. Ich hatte deswegen eigentlich erwartet, das die Dame heute morgen komplett die Blätter hängen lässt, weil sie Wasser braucht. Tut sie aber nicht. Sie steht immer noch aufrecht, als wenn ich sie bereits gegoßen hätte.

Die unteren Blätter fangen auch an, wieder dunkler und saftiger im Grün zu werden. Insgesamt sehen die Blätter auch besser aus, da diese nicht mehr allgemein so runter hängen. Dennoch sehen die oberen Blätter immer noch sehr hellgrün und verkrampft aus. vor allem an den oberen Blättern hat sich da noch nicht soviel getan.

Daher die Frage: Soll ich jetzt schon gießen, oder soll ich warten, bis die Pflanze ihre Reserven an Wasser aufgebraucht hat, und die Blätter hängen lässt?

PS: Die ist seit Mitte der Woche auch richtig im Stretch angekommen. seit gestern 2 bis 3cm zugelegt :grin:




Die Frage hat sich vorhin selber beantwortet. Ich habe von ner Freundin ein Bodenfeuhtemessgerät mit langer Messstange bekommen. Damit habe ich die Mitte des Topfes mal durhgemessen. Mittig im Topf ist noch recht viel Feuchtigkeit vorhanden.
Skala des Gerätes geht von 1 bis 10. 1 bis 3 steht für trocken, 4 bis 7 steht für feucht und 8 bis 10 steht für nass. In der Mitte des Topfes bin ich aktuell bei 5 bis 6. Deswegen werde ich frühestens morgen, wenn nicht sogar erst übermorgen ans giessen denken. :v:

Hast mal gewogen? Damit wärste auf der sicher(er)en Seite.
Ansonsten taugen diese Feuchtigkeitsmessgeräte, die über Spannung arbeiten, nicht viel. Zu ungenau, da von der Leitfähigkeit des Wasser abhängig, und das ist mitunter stark von den darin gelösten Salzen abhängig. Gewicht ist das zuverlässiger. Oder mit nem Tensiometer messen, das wäre auch eine Option.

1 „Gefällt mir“

Eine Waage habe ich aktuell leider nicht, muss ich mir wohl besorgen.

Ich habe tatsächlich auch erst heute (also sieben Tage (!!) nach dem letzten giessen) gegossen. Was mich etwas überrascht hatte war die Tatsache, das die Pflanze noch immer keine Anzeichen eines Wassermangels gezeigt hat. Der Topf war aber so leicht und das letzte giessen so lange her, das ich mir unsicher war, das es nicht langsam Zeit wird.
Gegossen habe ich 3,5 Litern. Einen Liter langsam von oben, dann einen halben Liter von unten angegossen und gewartet, bis dieser aufgenommen wurde. Erst danach, also knappe 15 Minuten später, die restlichen 2 Liter in zwei Tranchen langsam von oben gegossen. Zwischen beiden Tranchen 15 Minuten gewartet.
Dünger nach BB-Schema. Dazu 0,22gr Bittersalz, 7,5ml Cal/Mag, 14ml Alfaboost und 4ml power buds.

Die oberen Blätter sehen leider noch immer sehr hell, klein und verkrampft aus. Könnte das ein Mangel sein?




Habe jetzt selebr nochmal etwas gesucht, und irgendwie scheint da ein Eisenmangel zu passen. Fraglich ist nur, ob ich dagegen was machen kann und/oder sollte.

Ich habe einen recht hohen PH-Wert laut Wasserwerk (8,1), den ich zwar selber nie wirklich so hoch messen konnte, wo ich aber dieser Färbelösung zum messen gerade auch nicht mehr so ganz traue. Deswegen kann ich mir gut vorstellen, das ich neben dem Überwässerungsproblem auch ein PH-Problem haben könnte, wodurch ein (vermuteter Eisen-)Mangel hervorgerufen worden ist.

Fraglich ist nun, was ich da tun kann. Soll ich die Pflanze jetzt einfach mal sicht selbst überlassen und schauen, ob sie nach der ganzen Wochen Regenpause sich erholt? Oder sollte ich besser direkt aktiv werden? Die Seite von RQS rät in dem Falle, das Substrat mit Wasser mit einem PH-Wert von 6,0 zu spülen, um sie dann wieder mit einer PH-angepassten Nährlösung zu giessen. Diesen Stunt möchte ich aber eigentlich erst nach Rücksprache mit der Schwarmintelligenz hier im Forum durchführen (und wenn am Donnerstag mein PH-Messgerät angekommen ist).

Würde mich über eure Einschäzung der Situation und der Handlungsmöglichkeiten sehr freuen.

Ein Eisenmangel ist so gut wie ausgeschlossen.
Wenn Maßnahmen ergriffen wurden, musst du der Pflanze auch Zeit geben, darauf zu reagieren.
Bei zu vielen Änderungen verlierst du den Überblick.

Edit: Habe jetzt leider nicht alles lesen können, was dein Problem betrifft. Warum auch immer sieht das für mich nach einem Stickstoff-Mangel aus, was viele Ursachen haben kann.
Ich lese morgen nochmal alles, muss leider off.

LG

1 „Gefällt mir“

Hey, danke für die Antwort :slight_smile:

Ja, den Eisenmangel habe ich auch schon wieder ad acta gelegt. Diesen Tip mit dem Spülen werde ich auch eher nicht durchführen.

Das Problem mit den Blättern schildere ich evtl nochmal etwas ausführlicher:

Ich habe mit Beginn der Blütephase zu oft angefangen zu giessen offensichtlich. Ob das alleinig das Problem verursacht weis ich nicht, da ich auch ein wenig den PH-Wert mit als Schuldigen vermute. Jedenfalls wurden die oberen Blätter dann immer kleiner, schwertartiger, und hellgrün (wie auf dem Foto). Zudem habe ich heute gesehen, das die Ränder leicht braun werden (auf einem Foto wahrscheinlich kaum erkennbar). Das hat sich dann mit der zeit weiter nach unten ausgebreitet.

Nachdem ich das Giessen letzte Woche eingestellt hatte, da man an den hängenden Blättern sehen konnte, das zuviel Wasser im Spiel ist, wurde es zu beginn des Wochenendes bei einigen unteren Blättern wieder besser. Die wurden wieder satter im grün. Die oberen haben sich allerdings gar nicht verändert. Diese Verbesserung stagnierte dann.

Heute habe ich dann gegossen, da es mir maximal ungewöhnlich vorkam, das die Pflanze immer noch kein Wasser benötigt (wie gesagt nach sieben Tagen (!!!)). Sie hat kein Anzeichen dafür gegeben, das sie Wasser braucht. Wie kann das bei einer Pflanze in der Blüte sein, das in einer Woche der Pott nicht leer wird?

Naja, da wurde ich dann etwas nervös und habe dann gegossen. Anscheinend war das aber auch wieder falsch, da die Pflanze jetzt nach dem giessen wieder vermehrt die Blätter etwas hängen lässt. Da wurde ich leider einfach zu ungeduldig scheinbar.

Entsprechend vermute ich in meinem anfängerbedingten Leichtsinn aktuell zwei bis drei Probleme: Gestörter Wasserhaushalt, da irgendwie das Wasser nicht verbraucht wird, Ph-Probleme und im Ergebnis aus beiden ein Nährstoffmangel. (Mittlerweile bin ich bei Zink angekommen, aber keine Ahnung ob das so hinkommt. Die Bilder von hier weisen jedenfalls eine frappierende Ähnlichkeit zu meinem Problem auf. In meinem Leitungswasser hat es laut Versorger übrigens <0,005mg/l Zink. Also eigentlich nüscht.).

Am Donnerstag kommt ein richtiges PH-Messgerät. Ich habe dann vor, mir eine kleine Menge an NL zusammen zu mixen und davon den PH-Wert genau zu bestimmen. Dann würde ich in einer Ecke des Topfes nah am Rand die Nährlösung eingiessen, bis unten ein kleiner Drain kommt (geht am Rand und vor allem in der Ecke am schnellsten). Und von dem würde ich dann wiederum den PH-Wert messen. Daraus sollte sich dann noch vor dem nächsten richtigen giessen erkennen lassen, wie groß das PH-Problem ist, oder ob überhaupt eines vorhanden ist.

Die Frage die dann nur bleibt, in welchem maße ich dann den PH-Wert der NL anpassen muss, damit der Wert in der Erde besser wird. Aber da würde ich dann nochmal hier nachfragen.

Ist das Vorgehen so erstmal in Ordnung? Oder kann ich noch etwas tun?

Vor dem nächsten richtigen giessen würde ich den Topf auf jedenfall nochmal fast trocken laufen lassen. Auch wenns mir bei dem Gedanken daran irgendwie ein schlechtes Gefühl habe.

Ist meine erste Pflanze und ich lerne gerade echt viel anhand dieser Situation. Allerdings lief bis zum Beginn der Blüte alles so rund, das ich eigentlich gehofft hatte, dass das ein easy-grow wird. Naja, so kann man sich irren. :sweat_smile:

Moin ….

Gut so.

Mach bitte mal aussagekräftige Fotos. Gesamte Blume von oben, seitlich, Details, Lieber eins mehr als zu wenig. Und einmal den komplettes Zeltinnenraum.

Also ganz ehrlich, ich rate dir, hör die nächsten Tage erstmal auf, zu recherchieren, damit machst du dich nur verrückt. Bis sich Änderungen bemerkbar machen, dauerts einfach.
Ich bin mir sehr sicher, dass du mit dem angepassten Wasser (Dünger, CalMag, Bittersalz) kein pH-Wert-Problem hast. Ja, Mikronährstoffmängel sind in den allermeisten Fällen Probleme mit dem pH-Wert. Der sollte bei dir aber nach Zugabe von Dünger und CalMag nicht mehr bei 8, liegen, sondern deutlich drunter. Schreibst du ja auch selbst, unter 7, alles in Ordnung.

Daher meine Antwort darauf: Nein. Und auch von deinem Vorhaben, den pH im Drain zu messen, kann ich dir nur abraten. Denn erstens, wenn du am Topfrand gießt, fließt das Wasser am Topfrand in den Untersetzer, du wirst also ziemlich genau den gleichen pH-Wert rauskriegen, wie reingegangen ist, weil die NL garnicht mit deiner Erde und dem Bodenleben darin in Berührung gekommen ist, und zudem ist der pH-Wert des Drains ist nur bedingt aussagekräftig, eben aufgrund des physiologischen Prozesse im Boden, die erst den pH-Wert um die Wurzel herstellen. Zudem macht zu weiches Wasser eher zu tiefen pH-Wert im Substrat, nicht zu hoch, da sehr weiches Wasser nicht genug Kalk hat, um Säure zu neutralisieren. Aber nachdem du das anpasst, sollte es eigentlich passen.

Gerade diese ganzen Zusammenspiele und Abhängigkeiten von Nährstoffen sind wirklich schwer erfassbar, alles sieht irgendwie ähnlich aus, und dann ists oft nicht nur ein Nährstoff, der fehlt, sondern mehrere in Abhängigkeit zueinander.

Ich würde auf genug Makronährstoffe in der NL achten (NPK, Mg, Ca), und damit erstmal weitermachen. Nicht zuviel panschen und dran rumdoktorn, es wird davon eher schlimmer als besser. Pflanzen mögen nämlich auch gerne gleichbleibende Bedingungen, und zu viel hin und her macht der Pflanze Stress, da sie sich jedes Mal neu drauf einstellen muss.

Moin,
habe nochmal alles gelesen inklusive den letzten Kommentar von @bergrow .
Er hat mit seinen Ausführungen absolut Recht.
Es gibt nur 2 Empfehlungen, die ich dir geben würde bzw. was ich machen würde:

Temperatur um 2 - 3 C erhöhen (hatte ich vor ca einer Woche schon empfohlen)
und
wenn das nächste gießen nötig ist, mit einem Stickstoff lastigen mineralischen Dünger in einer 50% Dosierung testen, ob die Pflanze darauf positiv reagiert.

Sehe diesen Grow einfach als Lerndurchgang, beobachte gut wie die Pflanze reagiert, erkenne Zusammenhänge und lese dich hier weiter ein.
Es ist immer viel einfacher einen Mangel zu vermeiden als ihm hinterherzulaufen, insbesondere bei Automatics.

LG