Überwässerung, Unter-, Überdüngung, Kälte?!

Problembeschreibung :

Steckis auf Erde mit Plagron Royal Mix - Angefangen am 18.09
Seit einigen Wochen kämpfe ich mit einem seltsamen Verhalten. Die Blätter werden von unten nach oben gelblich. Die Ästchen sind Lila verfärbt. Die ersten Blätter werden nun Lila-bräunlich und sterben ab. Vermute eine zu scharfe Erde + ggf. Wärme Probleme. Temperatur während der Beleuchtung bei ca. 30-31°C. Temperatur bei „Nacht“ ca. 16°C

Grow-Angaben:

Stadium: Vegi Beginn war der 18.09

Location: Indoor, selbgebaute Box, ca. 120Breite 180Höhe

Growmedium: Plagron Royal Mix - Vorgedüngt

Dünger: Bisher noch nicht manuell gedüngt

Bewässerung: Leitungswasser, Abgestanden

Strain: OG Kush und Pre-98 Bubba BX2 (scheint mehr vom Problem betroffen zu sein, wie der OG Kush)

Beleuchtung: VIPARSPECTRA 900W LED Grow Light 12 Band Full Spectrum with VEG BLOOM Switches. Abstand wie vom Hersteller empfohlen.

Belüftung: Lüfter und AKF. Umluft-Ventilator

Moin @moins

Der Temperaturunterschied ist gewaltig…
Auch halte ich deine Spitzentemperatur für zu hoch, aber da gehen die Meinungen auseinander…
Ab irgendwas bei 30 Grad zersetzt sich anscheinend irgendein Eiweiss, allerdings gedeihen die Plants auch bei höheren Temps

2 Like

Ich würde die mal spülen

1 Like

Jetzt erst gelesen…
Leitungswasser abgestanden… was ist mit PH Anpassung?
Ohne den richtigen PH Wert kann die Pflanze einige Nährstoffe nicht aufnehmen, und schon hast du den Mangel…

1 Like

Ai, dass ging ja fix (: Danke für Eure Rückmeldungen.

Jaaa die Temperatur ist n doofes Problem, dass ich aber leider nicht wirklich in den Griff bekomme… Die LEDs hauen die Temp. einfach mal um 15-16°C hoch… Bin am überlegen ob ich die Abluft abfange und direkt ausleite… Dann fehlt mir jedoch Temperatur in der Box, wo ich wieder sperat reinbringen müsste ¯_(ツ)_/¯ …

Gespült habe ich sie gestern nach langem hin und her… Ich spiele auch mit dem Gedanken, meinen üblich eingesetzten Dünger, in minimaler Dosis reinzuhauen um etwaige Mangelerscheinungen vorzubeugen?

PH Wert habe ich leider noch nicht messen können. Heute sollte jedoch das Messgerät ankommen (:

2 Like

In diesem heißen Sommer schoss meine WS nach oben bei 32 Grad in der Garage,war Abends war es aber auch noch warm.
Aber von 30-31 Grad auf die Hälfte runter ist echt Stress für die Damen.

Die Temperaturschwankung zwischen Nacht- und Lichtzyklus sollte um die 6°C liegen. In der vegetativen Phase also zwischen 21°C während der Nacht (bei ausgeschaltetem Licht) und 27°C während dem Tag (bei angeschaltetem Licht).
Quelle: Zamnesia

1 Like

Super das du dir eine Messmöglichkeit besorgt hast @moins
Wasser ausdampfen lassen, PH anpassen und spülen…
Dann hat die Lady schon gute Chancen das sie sich erholen kann

1 Like

Hast du Infos über den PH-Wert des Leitungswasser?
Ich hab bei unserem lokalen Energiedealer des Vertrauens auf deren Internetseite geguckt,und dem entsprechend mir ein PH-Test und PH-Down von GHE geholt.

Gute Idee, hab ich bisher noch garnicht drüber nachgedacht…

„…Wasserhärte liegt zwischen 15° und 17° dH und entspricht dem Härtebereich 3…“

„…Die ermittelten Nitratwerte liegen weit unterhalb des nach der Trinkwasserverordnung zulässigen Grenzwertes von 50 mg/l…“

„…Trinkwasser ist von so hoher Qualität, dass es ohne Vorbehandlung an die Verbraucher abgegeben werden kann…“

Was auch immer das im Detail aussagt :smiley:

Bei mir ist der Härtegrad 8,52°dH und hab aus der Leitung eine PH-Wert von 8,17
Und bei dir steht nix von PH-Wert ?

Hab nochmals gegooglet… Gibt n PDF von 2016. Messwert ist zwischen 6,5-7,7 - Hört sich garnicht mal so mies an… Heute Abend, nachm messen, weiß ich genauere.

Aufjedenfall schonmal vielen vielen Dank für die Tipps (:

1 Like

Ja so mies ist es nicht ist eher optimal da brauchst du ja nur ein bisschen anpassen​:smile::+1:t2:
Dafür sind Growllegen doch da :grin:

Ab 14° dH geht der Härte Bereich 3 für hartes Wasser los. Da solltest du auch mal den EC-Wert messen.

Wenn der zu hoch ist, hast du nämlich schon zuviel Kalk im Leitungswasser und da kann im Endeffekt die Pflanze schon versalzen, bzw. Nährstoffprobleme geben…

Ideal wäre ein Ausgangs EC-Wert von max. 0,4 mS als Grundlage für eine Nährstofflösung…

2 Like

Und treibt im Endeffekt den PH Wert immer weiter in die Höhe.

2 Like

Erklaer das doch mal genauer, was meinst Du mit Abluft abfangen ?

Danke für Eure Antworten…

Zunächst… Dank DHL leider doch kein Messgerät. Hoffe das es heute noch ankommt. Ansonsten hol ich mir glaub mal noch fix n paar Teststreifen…

Das Wasser Thema ist so ne Sache. Der letzte Grow, vor ein nem 1/2 Jahr lief problemlos mit dem selben Wasser. Das sich das Wasser innerhalb dieser Zeit so extrem verändert glaube ich nicht. Bin aber natürlich auch kein Wasserfachmann :smiley:

Ich glaub das Abluft Thema kam falsch rüber. Ich meinte die Abluft des LED Lichts. Dort sind drei PC Lüfter integriert. Zwei für die Abluft, einer für die Zuluft…
Dadurch das sich die Wärme in der Box staut, habe ich mit dem Gedanken gespielt einen Lüfter mit nem Schlauch direkt nach außen abzuleiten…

Dann wäre zwar die Temp. während der Beleuchtung n weeenig besser. Aber sobald sie schlummern wirds zu kalt.

Moin zusammen, Messgerät ist endlich gekommen. PH Wert liegt mehr oder weniger in den veröffentlichten Infos von der Stadt. 6.3 hat die letzte Messung ergeben.

Nach etwas hin und her hab ich das Temp. Problem nun auch in Griff bekommen. Ein Pflanzenheizlüfter mit Thermostat regelt die Temp. auf 22-28°C.

Habe die Pflanzen nun auch gespült und dünge nun in minimalster Dosis mit meinem alten Dünger…

Bisher hat sich leider noch nicht soooo viel getan. Manche Blätter sind mittlerweile komplett abgestorben. Ich hoffe dass sie sich nun langsam fangen und normal weitermachen.

Bilder gibts bei Interesse. Danke Euch soweit schonmal (:

1 Like

Top… Problem erledigt und ne gute Grundlage für das Aufpäppeln der Ladys…
Ich drück alle Daumen, die packen das…
Unkraut vergeht nicht :smirk:

Ist der Ph wert von 6,3 von dem frischen Leitungswasser?
Denk dran das der Ph noch weiter runter geht wenn du Dünger dazu gibst.

3 Like

Hallöchen zusammen,

ne gute Weile her mittlerweile - Dennoch wollte ich noch ein kurzes Feedback geben. Probleme sind komplett auf die Temp. Schwankung von ca. 10°C zurückzuführen gewesen. Habe nun seit einiger Zeit ein kleines Heizsystem in der Box und konnte damit - leider nicht zugunsten der Stromrechnung - das Problem somit lösen.
Nochmals Danke an Alle (:

m0ins

1 Like