Erster Grow, Blätter gelblich mit braunen Flecken

Guten Abend in die Runde,
Dies ist mein Erster Grow und ich hoffe ihr seid nachsichtig mit mir.
Mir ist heute aufgefallen das meine Damen unten bräunlichen Flecken bekommen.

Als erstes hatten zwei von meinen 5 Pflanzen im unteren Teil leicht Gelbe Blätter, ich habe erstmal auf einen Wassermangel getippt nachdem jetzt aber noch die Braunen Flecken dazu kommen bin ich mir unsicher.

Am schlimmsten sehen momentan meine zwei California Indica aus gefolgt von zwei Shiva Shunk und einer Purple Bud.

Auf den Bildern zu sehen ist eine California Indica

!

Gesät hab ich die kleinen am 24.12., habe Sie erstmal in einem Mini-Gewächshaus aufgezogen und vor ca 1,5 - 2 Wochen in 1 Liter Filztöpfe umgepflanzt.

Die Damen werden jeden Tag wenn das Licht ausgegangen ist mit Destilliertem Wasser besprüht.

Zuchtzelt hat zusätzlich einen Luftbefeuchter der Pendelt zwischen 55% und 70%,
Temperatur unter Tags ca 24 Grad, Nachts ca. 19 Grad

Grow-Angaben:

Location: HOMEbox Ambient Q80+ Plus / S 80x80x180cm

Growmedium: Plagron Bat Mix

Dünger: Plagron Power Roots, nach Hersteller angaben bei jedem Bewässern,
Plagron Vita Race das erste mal am 08.01. seitdem nicht mehr.

Bewässerung: Leitungswasser abgestanden mit PH 7,4 gesenkt auf PH 6,0 mit Plagron PH-. Leitwert 480 µS. ca. alle 2-3 Tage

Strain: Feminisierte Samen von SensiSeeds 2X Shiva Shunk, 2X California Indica und 1X Purple Bud

Beleuchtung: Sanlight Q5W LED, 205W, 2. Generation, ca. 55-60cm Abstand.

Belüftung: Prima-Klima EC Blue 680m³/h, Runtergeregelt auf 20%
2X GHP Clip-Ventilator, ø15cm, 5W einer davon im Dauerbetrieb.

Vielen Dank schonmal für eure Unterstützung

Hi Shadow,
Du schreibst oben, du hast auf einen Wassermangel getippt. Wie viel gibst du denen den ? Wurde auf dem Bild vorher gegossen ?

Grüße Gottago69

Ja wurden kurz vorher gegossen mit ca 100 150ml pro Pflanze, Erde war oben schon gut trocken.

HI Shadow,

Dass deine Blätter sehr hell grün sind kann ein Zeichen von zu viel dünger sein.
Der Bat Mix soll für 6 Wochen reichen und (eigentlich) für die letzten Vegie Tage sein und die ersten Bloom Tage.
Meine Erfahrung zeigt, dass normal Grüne, also nicht zu hell oder zu dunkle Blätter ein zeichen von Gesundheit sind.
Bei Sativa ist es eher im hell grünen Bereich.
Aber gerade Indica ist eher dunkel grün.

*Edit
Ich glaube aber eher, dass du trotz deinem Ferrari aka. SanLight :wink: ein Licht Problem hast.
Vielleicht bekommst du ein authentisches Foto von dem momentanen Zustand am Boden hin.

60 cm ist für eine Led bzw Sanlight sehr, sehr viel. bei meinen SanLights kann ich theoretisch auf 15 cm gehen (Schätzungsweise) Um heraus zu finden, ob deine Lampe zu nah an der Pflanze ist fühle mit der Hand darunter und wenn es warm wird ist das der Abstand, der nicht überschritten werden darf.

Naja, aber die Lampe hat schon Power…

Meine Meinung ist nicht in Stein gemeisselt und ich lerne gerne neues dazu.

Gut kiff

An sich wirkt dein Setting erstmal okey. Wie ist den deine RLF ohne Raumbefeuchter. Hast du dir mal den Düngeplan von Plagron angesehen ? Musst du viel Ph Minus verwenden bzw aus was besteht dein Ph minus ?

Mit deinem Licht würde ich erstmal deinen Abstand beibehalten, da kannste dich später runter arbeiten :wink:

Kumpel hat vor 2 Wochen auch gedacht Lichtmangel, auf 30cm runter und am nächsten Tag gab es schöne braune trockene Blätter. Aber alles wieder Top :metal:

Ja habe mich schon mit dem Düngeplan von Plagron auseinander gesetzt um einen 100% Bio Anbau zu realisieren.

Leider ist meine RLF ohne Befeuchter nur bei 30%.

Hier noch das Foto von dem PH-

@lotti @Gottago69
Hier ein Bild meines Zeltes, mache mir ein bisschen Sorgen um die Damen.

@lotti
Ich hatte anfangs auch ein bisschen tiefer, aber ich bin der Meinung gewesen das meine Blätter dadurch einen leicht braunen Schimmer bekommen haben und habe mich danach an die Herstellerangaben gehalten.

Der EC ist inkl. Ph minus sowie Dünger und dauerhaft auf 6 eingestellt ?

Das kenne ich von MHL,NDL…Lampen. Aber wenns funzt bei dir ist cool :slight_smile: Mann lernt nie aus, bin immer offen für neues.

:ok_hand: im Auge behalten, lernen und langsam nach unten arbeiten :wink:

Lass das mal weg für eine Weile.

Über einen Tag ?

TIP: Lasse deine Plant soweit runter trocknen das der Pot sehr leicht ist ( kennst du dich da etwas aus ? ) Hoffe das wird nicht zu arg :nerd_face: dann befeuchte deine Erdoberfläche und fange mit deinem Düngeplan an. 100% Genau so wie der Hersteller es angibt und gebe deinen Plants dann für den Anfang Wasser für 3-4 Tage. Erst die eine Hälfte und wenn das Wasser eingezogen ist, kannst du die andere hälfte gießen. Wichtig: Nimm eine Gießkanne mit einem “Gießkopf” drauf.

Dazu wäre es noch möglich zu überlegen, einige Zusätze in die Erde ein zuarbeiten zecks Ph stabilisierung etc. Da es sich hier aber auch um 100% Bio handelt, möchte sich villeicht ja der ein oder andere mal dazu äußern. Aber mal abwarten. Notfalls kommt von mir etwas. :nerd_face:

Ansonsten mal von mir ein gutes gelingen. Schau ich mir auf jedenfall weiter hin an.

@Gottago69 @lotti
Ich möchte euch über meinen Fehler informieren!

Ich habe meinen pH-wert mittels eines Söll-Aqua-Check 2 Photometer gemessen, leider hat dieser nur einen Messbereich von 6,0-9,0 (ist eigentlich für den Teich). Nun weiß ich leider nicht genau welchen pH Wert mein Gießwasser hatte nur das er <6,0 war :grimacing:, kann also auch 5 gewesen sein.

Servus…
bei deinem Ausgangswert fährst du besser ohne Anpassung! Du hast eine sehr gute Erde, dieser schadet die Anpassung mehr als sie deinen pflanzen nützen könnte.

Dein Hauptproblem jedoch sind Trockenspots… du gießt die Stofftöpfe falsch, raubst ihnen dadurch ihren Vorteil… der liegt darin dass die wurzeln schnell an die Topfwände anstösst und dort durch das feine Gewebe durch Luft und Licht beschnitten wird… dafür ist es aber wichtig dass der Topf immer gleichmässig durchfeuchtet ist… nicht die eine Seite staubtrocken und die andere feucht… das ist falsch, sorgt für Wurzelstress, schlechten Wurzelwuchs… macht zudem deine hochwertige Erde kaputt.

Dringend den ganzen Stofftopf komplett in Wasser mit Power Roots eintauchen für mindestens 5-10 min… damit die Erde sich voll saugen kann… danach sehr dringend darauf achten dass der Venti auf keinen Fall auf die töpfe gerichtet ist… sonst entsteht Verdunstungskälte… sprich deine Erde würde auskühlen… sorg dafür dass die Erde warm bleibt… keine Kälte auch von unten an die töpfe kann… in 3 Tagen sollte optisch eine klare Verbesserung sichtbar sein.

3 Like

Kann ich nur bestätigen, hatte die selben Anzeichen und genau das hat geholfen!

1 Like

Okay ^^ Sei froh das es dir “aufgefallen” ist !

Mhmm, da ich das nicht wusste, sowie der pH eventuell noch ganz andere Werte haben könnte, ziehe ich mal meinen vorherigen Trip zurück.

Finde die “Methode” von BlackBird hört sich plausibel sowie logisch an. Dazu kommt, das du dir so auch keinen rapiden oder gravierenden Schaden verursachen kannst. Einer meiner Gedanken könnte damit sogar “behoben” werden. Eine Vermutung hätte ich zwar noch, dies kann aber auch ein Zusammenspiel sein.

Hi, Sind die Bilder denn schon online ? :grimacing: Würde mich nämlich Interessieren.

Shadow: Ansonsten kann ich nur sagen, aus begangenen Fehlern können Profis entstehen :wink: Sind ja genügend schlaue Köpfe hier, die dich durch den Grow bringen können.

PS: Stell dich mal auf ein klein wenig mehr Vegi Zeit ein. Nur das du dich später nicht wunderst.

Grüße und gutes gelingen !

Hier der Problem Thread:

Hier die Bilder dazu:

1 Like