Ph wert Katastrophe, mit Latein am Ende!

Hallo alle zusammen!

Ich habe nun schon zum 3. Mal das selbe Problem während eines turns und hoffe, ihr könnt mir helfen, denn meine bisherige Suche, hat mir mein Problem bisher logisch erklären können.

Erstmal zum System:

Hydroponic
Zelt, 36 Steckplätze, 12 belegt.
180 Liter Tank, befüllt bis 150
AMG mineral Dünger, Lukas formel plus zugabe von npk in der Blüte, Abschluss mit final solution
Dauerbewässerung via kleiner düsen, die die Wurzeln permanent besprühen.
Keine Substrate, nur ein kleines Töpfchen mit neoprenring.
600w Natrium-dampf
Derzeit nur ein großer Ventilator, 2. Wird die Tage installiert
Aktive zuluft
Aktivkole Filter und Ozon Filter
Aktive Sauerstoff Zufuhr im Tank

Stecklinge: green poison, aus privater Abgabe
Mutterpflanze 4 Monate alt, Erde, erste generation
Stecklinge aus propeegator mit wurzel komplex
Vorzucht mit led, im Anschluss ab Einsetzung ins System, binnen 10 Tagen auf 600 Watt hochgeregelt.
Ausgangswert ec 0,6, binnen einem Monat auf 1,2, dann langsam auf 1,6 und jetzt nach und nach auf 1,8 bis 1,9

Derzeitige blütephase : Beginn 5. Woche
Voraussichtliche rest Dauer: 2 bis 3 Wochen

Nun zu meinem Problem:

Dies ist nun der dritte turn, bei dem ich absolute ph wert Probleme habe, was vorher nie der Fall war.
Mein Leitungswasser kommt mit 7,2 aus der Leitung, manchmal 7,6, das aber sehr selten.
Der Dünger regelt normalerweise von ganz alleine auf ca 6,5 und in den Folge Tagen runter bis 5,9 oder 6,2, hängt von mehreren Faktoren,wie füllhöhe im Tank, zugabe von Enzymen oder eben nicht, weitere düngergabe, Temperatur, Anzahl der Stecklinge und deren Phase ab.
Kontrolliert wird 2 bis 3 mal täglich, via elektronischem Messgerät. Eichung wird mehrmals pro turn durchgeführt.
Nun is es seit eben drei turns so, dass der ph wert binnen kürzester Zeit auf unter 5,5, bis hin zu 4,8 fällt und das binnen einer Nacht und bei einem ausgangswert von den oben genannten 7,2, nach einem lösungswechsel bzw, nach erneuter Einstellung durch ph up, muss ich taglich ph up nachkippen.
Dies führt zu einem weiteren Problem, welches ersteres noch verschlimmert.

Ich habe beobachtet, dass durch die zugabe von ph up, die salze im Dünger in der nährlösung, massiv ausflocken und sich dann am Boden absetzen. Dadurch brauche ich noch mehr Dünger, was den ph wert weiter sänkt. Sobald die Substanz das Wasser erreicht, kann man zusehen, wie der zuvor frisch zugegebene Dünger flockt und der ec sinkt, bzw nicht weiter ansteigt, trotz ausreichender Menge an dünger. Ich brauche fast die dreifache Menge, seit ich mit ph up arbeite. Auch der ec Wert wird via pen ermittelt. Habe vergleichsmessungen, in Gläsern mit unterschiedlich konzentrierter Lösung gemacht. Die Anzeige war durchaus korrekt. Auch habe ich das ph up Phänomen in gesonderten Gläsern getestet. Ab zugabe des mittels, flockt der Dünger aus und setzt sich ab. Beim letzten Wasser Wechsel war am Boden eine 2 cm salzschicht. Die Pumpe war komplett verstopft, jetzt hab ich ihren Filter modifiziert, indem ich einen staubfilter aus einem alten gaming PC ausgebaut und ins gitter, zwischen das gitter selbst und den vor Filter gelegt habe, seit dem läuft wenigstens die Pumpe ohne Probleme…
Ich weiß nicht mehr weiter, es wird mit jedem turn schlimmer.

Nachdem das Problem erstmalig auftrat, hab ich das Wasser kontrolliert. Alles beim alten und wie immer, der selbe Anbieter. Auch keine neuen Installationen oder ähnliches.
Dünger ist immer neu, da ich jedes Mal die korrekte Menge für einen turn kaufe, wobei ich noch nie so viel wie dieses mal gebraucht habe… Es wird langsam unfassbar teuer. Vor dem aufkommen des Problems, hab ich meine Lösung durch zugabe von weiterem Wasser und Natron reguliert. Dann begann der Sinkflug und ich benötigte zum ersten Mal ph up, statt ein paar Tropfen ph down in seltenen fallen. Immer auffälliger und schneller sank der Wert, nach jedem Wechsel und jeden Tag.
Nach diesem turn hab ich dann das System ordentlich geputzt und das Wasser einige Tage lang durchlaufen lassen. Wieder selbes problem. Nach diesem 2. turn hab ich 4 Tage mit clor und weitere 2. mit klarem. Wasser gespült und dann nochmal durchgeputzt.

Wieder selbes Problem. Ich brauche dermaßen viel ph up, dass ich in einen Teufelskreis gerate, an dem ich wieder mehr Dünger brauche, wodurch der ph wert noch schneller sinkt und ich wieder ph up brauche. Es findet kein Ende mehr.

Ich hoffe jemandem von euch ist dieses Problem bekannt, denn mir gehen die Ideen aus. Meine Pflanzen leiden schon unter leichten nekrosen an den Rändern und kleinen nekrotischen Punkten zwischen den Adern und spitzen. Egal wie oft ich versuche den Wert zu regulieren, ich schaffe es gerade so, ihn auf 5,6 zu halten, selbst wenn ich ihn abends auf 6,2 hoch reguliere.

Ich bitte dringend um Hilfe, denn ich verzweifle langsam.

1 Like

Ich frage mich gerade wer hier bei uns mit Hydroponic arbeitet und dementsprechende Erfahrung hat. Hydro ist hier meiner Ansicht nach kaum vertreten. Hat mich auch schon gereizt, jedoch schreckt mich das ganze wegen der Komplexität ab.
Wenn ich du wäre würde ich mir zusätzlich noch einen Account bei growdiaries machen und den Grow dort wöchentlich tracken. Da findest du Leute weltweit mit Erfahrung in Hydro. Läuft allerdings vollständig auf Englisch außer du lernst Leute kennen die deutsch können. Es ist kein Forum, dementsprechend kann man sich nur über pn oder den Kommentaren austauschen, man kann jedoch auch limitiert Fragen zu Growproblemen stellen, da wirst am ehesten erfahrene Leute finden die dir helfen können. Vor allem, da dort die Leute mit Ratschlägen konkurrieren, die beste Lösung aus Sicht des Fragenden kann als Lösung markiert werden und nimmt dann bei der monatlichen Runde des Growers des Monats teil. Die 3 Leute mit den meisten Lösungen können nette Preise gewinnen, die Motivation ist dementsprechend hoch.
Nein, ich will niemand von hier vertreiben, ich denke einfach nur das hier halt wenig Leute das Know-how bei Hydro haben könnten.

1 Like

Hallo , ich Growe auch Hydroponisch! Sag doch mal bitte welches System benutzt du ! Ich haben’s gelesen , es geht mir um den Aufbau .
Wie oft wechselst du die Nährlösung?
Was ist der EC Wert deines Wasserers ? ( ohne Dünger ! Rein)
Wenn du die Nährlösung anrührst ? Wie ?

1 Like

Abbbber wenn’s klappt :+1::+1::+1::+1:

2 Like

Super viele Infos :+1:
Hast schon mal Backpulver genommen, statt Ph+

1 Like

@OregonFinest growed mit hydro wenn ich recht denke und mit erde, hab aber ewig nichts mehr von ihm gelesen :slight_smile:

1 Like

Der scheint immer noch mit seiner Ernte zu kämpfen, seitdem hört man nämlich nichts mehr.:wink:

4 Like

nee mir denkt der hat gklaub ich gesagt dss er fuer ne weile net da sein wird… wenn ich es recht in erinnerung hab

1 Like

Richtig, er hat sich für ne Weile abgemeldet. Bei seiner Ernte wäre ich auch 3 Monate beschäftigt, das wären ja keine Pflanzen mehr, eher Bäume.

2 Like

ich glaube das Hauptproblem duerfte sein,. dass seine scheren die ganze zeit verkleben, growed er doch hauptsaechlich Gorilla Glue lol :sweat_smile::rofl::joy::smile::innocent:

6 Like

Würde dein Wasser mit Osmosewasser mischen, oder ganz auf Osmose umsteigen, macht bei hydro Sinn, dann wird’s einfach :grinning:
Dünger würde ich canna empfehlen, da haste weniger pH Drops und das System arbeitet stabiler

Deswegen hätte ich gerne den EC wert ich vermute mal er nimmt Osmosewasser ! Dann könnte ich mir das mit dem pH wert erklären. Abhilfe würde ich dann , Mit Calmag auf einen EC wert von 0,3 gehen und dann den Dünger. Hat bei mir auch geklappt.

1 Like

Er schreibt ja hahnwasser, denke mal nicht das Osmosewasser am Start ist…und wenn hydro, dann sollte man sich sein Leitungswasser komplett anschauen, ob es überhaupt taugt, also pH, ec, cal, mag,Kalium :wink:

Stimmt , kranwasser: dann verstehe ich das mit dem pH wert nicht ! Ausser es ist sehr weich ! Also dann bräuchten wir mal den Ec wert des kranenwasser

Der pH Wert hängt wiederum an der carbonathärte, wenn er die Infos mal postet kann man helfen

1 Like

Ja das hängt alles zusammen. Wenn er viel Kalk hat dann müsste der pH Wert doch stabil sein? Deswegen tippe ich auf weiches Wasser !

Entschuldigung, dass ich so lange nichts hören habe lassen!
Hatte private Probleme…

Erstmal danke für eure Antworten!
Ich habe befürchtet, dass der hydroponic tiel hier kleiner ist, als der der erdgrower.
Einige Antworten hab ich aber doch bekommen :grin:

Soo… Dann fangen wir mal mit der Beantwortung der Fragen an!

Das System das ich nutze, is eine homebox ambient. Sprich, ein fertig zusammen gestellte System.

Der Aufbau ist folgendermaßen:

Durchgehende Bewässerung aus einem 180l Tank, in den das Wasser einfach rückfließt. Die Wurzeln können bis in den Tank wachsen, weil ich die röhre modifiziert habe und somit einen durchlass von 2 x 4 cm habe.
Aufgebaut is das ganze via schlauchsystem, das auf der Unterseite der trägerplatte verläuft und so pro Steckplatz, auf beiden Seiten mit kleinen düsen bespritzt. Nur die Rand Stecklinge werden nur von einer Seite bespritz. Im besten Fall richtet man die düsen so aus, dass sie über Kreuz spritzen. Jede Düse gibt in zwei Richtungen Wasser ab. Da ich die Box aus Sicherheitsgründen von einem Kollegen bestellen und liefern habe lassen, kann ich dir nur den genauen Aufbau, nicht aber das exakte Modell sagen. Die Pumpe befindet sich dauerhaft im Tank, is also keine außen Pumpe, die das Wasser erst aus dem Tank befördert und dann durchs System jagt.

Der ec Wert meines Wassers kommt mit ca 0,1 bis 0,2 aus der Leitung. Das weiß ich, weil mein Messgerät erst bei 0,3 richtig anschlägt und es bei klarem Wasser nichts anzeigt.

Der Grund ph wert liegt bei 7,2, wie ich oben bereits gesagt habe.

Mir ist jetzt allerdings aufgefallen, dass bei meinem ec Messgerät etwas falsch lief. Es musste länger mit klarem Wasser gereinigt werden, weil es sich um ganze 3 bis 4 Stellen vermessen hat. Zeigte es also 1,2, waren es 1,6 bis 1,7. Allerdings erklärt auch das nicht die Tatsache, dass der Dünger ausflockt und ich die ca 3 fache Menge benötigt habe… Allerdings war die letzte närlosung viel zu konzentriert durch diese Abweichung. Es is mir aber sofort aufgefallen, weil natürlich adlerkrallen kamen…

Ich habe die ersten drei grows nur mit Natron gearbeitet und das immer nur, wenn ich die nährlösung langsam wechseln musste. Der ph wert verhielt sich stabil und sank von den anfänglichen 6,5, nach u nach, über den Zyklus von 2 Wochen, bis auf 5,3. Da reichte dann eine ordentliche peiese Natron und die Sache hatte sich. Das war aber höchst selten.

Da ich alle 2 Wochen die Lösung wechsle, passierte sowas eher nur dann, wenn ich mal 2 Tage zu spät dran war. Bin da sehr gewissenhaft. Checke auch mindestens zweimal pro lichtzyklus.

Ich habe sehr weiches und qualitative Wasser vor Ort. Kalk gibt es überhaupt nicht. Lebe in einem außen Bezirk meiner Stadt und beziehe das Wasser direkt aus dem nächsten Wasserspeicher des angrenzenden Dorfes. Kommt also die 2 km vom bberg runter und direkt in meine Leitung :grin: schmeckt auch prima. Sonst hätte ich Wasser gekauft, aber da die Qualität so super is, freuten sich die Pflanzen immer drüber. Ich frag mich, ob mit der Verteilung was nicht stimmt. Kann es trotz Chlorspülung an den düsen und Schläuchen etwas haben? Die Pumpe wird bei fast jedem Wasser Tausch gereinigt.

Ach ja, und die nährlösung mische ich folgendermaßen an: nachdem der Tank grob gereinigt wurde, kommt erstmal das frische Wasser rein, dann ph wert check und sporadisch ec, ob alles beim alten is, was das wasser betrifft. Dann Kipp ich erstmal 2 Ladungen kochendes wasser rein, damit das ganze nicht zu kalt is. Anschließend mische ich erst einen Teil flira bloom und einen halben Teil flora Micro rein, bis die Lösung bei 1,6 bis 1,9 is, he nach phase natürlich weniger. In der Blüte kommt noch Phosphor u Kalium hinzu, aber erst ganz zum Schluss. Dann lasse ich die Lösung 10 bis 15 min stehen und mit Sauerstoff anreichern. Erst dann, wenn sie angepasst ist, wird sie in den Kreislauf eingeleitet.

Für optimale Ergebnisse ist Flora Series in zwei Wasserhärtevarianten erhältlich: Verwenden Sie FloraMicro für hartes Wasser bei einem Ca-Gehalt von über 70 mg/l und bei niedrigere Werten FloraMicro für weiches Wasser.

Das hab ich auf der GHE Seite gefunden. Weiches Wasser macht beim Anbauen eher Problem als Hartes.

Das war grad so mein erster Gedanke. Und jetzt geh ich ins Bett.

Ich weiß, dass es da zwei verschiedene gibt, die den ph wert anpassen. Ich hatte bisher immer den Standart, ohne Anpassung und jetzt hol ich mal einen mit integriertem up und einen mormalen.

Was das Osmosewasser betrifft. Wie karre ich denn davon mindestens 200 Liter pro Monat ran xD? Ich Habs mir auch überlegt, hab aber kein Auto und ich glaube man zahlt einiges an Versand, wenn man 200 Liter Wasser bestellt ;D

Ich möchte übrigens dazu sagen, dass ich mein anfängliche Wissen von jemandem hätte, der immer damit angegeben hat, wie sehr er sich mit hydroponic doch auskennt und wie lange er das gemacht hat. Hab mir dann aber doch noch zwei Bücher besorgt und begonnen mir Berichte und Foren durchzustehen und habe so immer mehr bemerkt, mit was für einer “scheiß egal” Einstellung der Typ da ran geht. Leeren wir mal etwas hiervon und etwas davon rein und damn machen wir dieses u jenes… Mittlerweile lasse ich ihn nicht mehr an meine Box. Dadurch, dass er das Budget gestellt hat und dafür Anteile vom Endergebnis kassiert und ja so erfahren war, habe ich mich anfangs nicht getraut was gegen sein Handeln zu sagen… Allerdings wurde mir schnell klar, was für ne Niete er gewesen sein muss, im hydroponic grow… Ich hab jetzt 9 Monate nur damit verbracht, immer mehr auszubessern und die ersten 5, seine Fehler auszubessern. Mittlerweile mache ich alles alleine und bin halt noch recht unerfahren. Die Bücher helfen, aber man muss das alles mal anwenden lernen und vieles steht halt einfach nicht drinnen. Ich bin deshalb sehr dankbar für eure Hilfe. Auf meinen… Ähhhm… Partner… Kann ich da nicht zählen… Den darf ich nur zahlen…

Bestimmt ein Hund :dog2::stuck_out_tongue_closed_eyes::wink:

1 Like